Jump to content

Sign in to follow this  
MR ANDY

TEMPERATURA DE LIQUIDO REFRIGERANTE

Recommended Posts

Buenos días. Hace algún tiempo mi coche perdía algunas gotas de refrigerante, bueno aún pierde pero menos, parecen ser unas juntas tóricas. El caso es que entre otras cosas cambie el radiador y parece que apenas pierde. Sin embargo, antes el testigo de temperatura se mantenía a 90ºC de manera constante, ahora apenas sube a 60. Sabe alguien por que pasa esto. Saludos. 

Share this post


Link to post
Share on other sites

Hola..

 

parece el síntoma habitual de fallo en el sensor de temperatura del refrigente

 

el que va sobre el motor junto a la bomba de inyección (visto de frente a la izquierda de la bomba)

 

suele ser verde (o azul tambien) y es relativamente barato y fácil de cambiar

 

solo es quitar la grapa y cambiar..ojo en frio...( yo me queme la cara por estar aun caliente ) y sin quitar la tapa del bote de expansion

 

wp_ss_20170504_0003 (2).png

wp_ss_20170504_0003 (3).png

post-70866-0-11844400-1344437079 (2).jpg

wp_ss_20170504_0001 (2).png

wp_ss_20170504_0002 (2).png

Edited by OyTiS

Share this post


Link to post
Share on other sites

Lo más barato es cambiar el sensor que te dice oytis y que suele ser el fallo más normal. De hecho, la aguja suele subir y bajar continamente.

Si por el contrario no te va la aguja, sería termostato, lo cual implica una dificultad añadida a la hora de cambiarla. Que si se hace bien, habría que demosntar distribución. Y si se hace caseramente, podrías desmontar sin montar la de dios, aunque tendrías que romper una tapa del motor.
De todos mdoos, si es sensor te lo canta el vagcom. Se lo has pasado?

Share this post


Link to post
Share on other sites

Gracias por vuestras respuestas. El sensor esta cambiado pero revisaré los cables por si acaso. El tema es que me da la impresión que la temperatura marcada es real, porque la calefacción no calienta el coche como antes, es muy tenue. El vagcom no me registro ningún fallo.

Share this post


Link to post
Share on other sites

Mira la temperatura real del motor en el climatizador. No te puedo decir que canal es porque cada clima es un mundo.

 

Cuando la temperatura no sube y no fallan los sensores, es que está mal el termostato, que se ha quedado clavado en la posición abierta.  Esto lo puedes confirmar subiendo un puerto, donde verás que pdiendo un poco al coche la temperatura va a subir hasta los 90º.

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.