Jump to content

Conéctate para seguir esto  
MR ANDY

TEMPERATURA DE LIQUIDO REFRIGERANTE

Recommended Posts

Buenos días. Hace algún tiempo mi coche perdía algunas gotas de refrigerante, bueno aún pierde pero menos, parecen ser unas juntas tóricas. El caso es que entre otras cosas cambie el radiador y parece que apenas pierde. Sin embargo, antes el testigo de temperatura se mantenía a 90ºC de manera constante, ahora apenas sube a 60. Sabe alguien por que pasa esto. Saludos. 

Compartir este post


Enlace al post
Compartir en otros sitios

Hola..

 

parece el síntoma habitual de fallo en el sensor de temperatura del refrigente

 

el que va sobre el motor junto a la bomba de inyección (visto de frente a la izquierda de la bomba)

 

suele ser verde (o azul tambien) y es relativamente barato y fácil de cambiar

 

solo es quitar la grapa y cambiar..ojo en frio...( yo me queme la cara por estar aun caliente ) y sin quitar la tapa del bote de expansion

 

wp_ss_20170504_0003 (2).png

wp_ss_20170504_0003 (3).png

post-70866-0-11844400-1344437079 (2).jpg

wp_ss_20170504_0001 (2).png

wp_ss_20170504_0002 (2).png

Editado por OyTiS

Compartir este post


Enlace al post
Compartir en otros sitios

Lo más barato es cambiar el sensor que te dice oytis y que suele ser el fallo más normal. De hecho, la aguja suele subir y bajar continamente.

Si por el contrario no te va la aguja, sería termostato, lo cual implica una dificultad añadida a la hora de cambiarla. Que si se hace bien, habría que demosntar distribución. Y si se hace caseramente, podrías desmontar sin montar la de dios, aunque tendrías que romper una tapa del motor.
De todos mdoos, si es sensor te lo canta el vagcom. Se lo has pasado?

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias por vuestras respuestas. El sensor esta cambiado pero revisaré los cables por si acaso. El tema es que me da la impresión que la temperatura marcada es real, porque la calefacción no calienta el coche como antes, es muy tenue. El vagcom no me registro ningún fallo.

Compartir este post


Enlace al post
Compartir en otros sitios

Mira la temperatura real del motor en el climatizador. No te puedo decir que canal es porque cada clima es un mundo.

 

Cuando la temperatura no sube y no fallan los sensores, es que está mal el termostato, que se ha quedado clavado en la posición abierta.  Esto lo puedes confirmar subiendo un puerto, donde verás que pdiendo un poco al coche la temperatura va a subir hasta los 90º.

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.