Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

luartiger

Relenti inestable

Recommended Posts

hola amigos, tengo un audi A4 B8 Avant con motor CAG y de un tiempo a esta parte el relenti es inestable sabeis algo, gracias

Compartir este post


Enlace al post
Compartir en otros sitios

¿Al arrancar en frio, o siempre?. A mi me lo estuvo haciendo en frío un tiempo, después dejó, era como si fuera en tres cilindros.

Compartir este post


Enlace al post
Compartir en otros sitios

A mi me ha comenzado a pasar en caliente y en movimiento si pisar el acelerador, es automático y cuando lo quedo solo con la D da unos pequeños tírones si le pías el acelerador ligeramente desaparecen. Pero con el coche parado no me ha llegado a pasar. 

Compartir este post


Enlace al post
Compartir en otros sitios
En 6/13/2017 a las 8:29, burriquin dijo:

A mi me ha comenzado a pasar en caliente y en movimiento si pisar el acelerador, es automático y cuando lo quedo solo con la D da unos pequeños tírones si le pías el acelerador ligeramente desaparecen. Pero con el coche parado no me ha llegado a pasar. 

Si hablo antes antes me pasa,  después de reseteo Con el vagcom el cambio de aceite  voy a recoger a la mujer y con el coche parado comienza a dar unos movimientos bruscos el coche de irse a unas revoluciones bajas a altas una vez acelere se volvieron a normalizar, volví a pasar el vagcom y ningun fallo. Algo rarisimo.  

Compartir este post


Enlace al post
Compartir en otros sitios
hace 14 horas, JMoris dijo:

Has revisado bobinas y bujías?

Saludos.

Jejeje Gx es gasoil pero de momento no me lo ha vuelto a hacer. 

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas, a mi me lo hace en frio. Unos golpes q lo notas súperbien. Tengo la egr y mariposa rrecién limpia, vamos como nueva y paso scan y no hay fallo. De q puede ser? El coche tiene 187000km, puede ser el bimasa ? Eso si, cuando pilla temperatura se acabó

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, a mi empezó a hacerme tirones fuertes hace un mes, en caliente y en frío. Después de darle vueltas resultó ser la polea del alternador gripada. Compruebala porque a mi me generaba tirones. Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas, comprobare. Que tuvistes que cambiar la polea libre???? O el alternador. Yo dudo q sea de ahí, pq no hace ni un mes que he cambiado la distribución y la correa auxiliar en la casa, y no me han dicho nada. Supongo que se habrían dado cuenta no?

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas, he mirado la polea y nada está perfecta. He mirado en el buscador y me he encontrado que la gente echa aceite 2T, un tubito de 125ml por deposito entero. Alguien lo  a hecho?  Dicen que se queda el motor mas fino y desaparecen esas vibraciones. Q opinan?

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.