Jump to content

Sign in to follow this  
Sergio_

Iluminacion faros delanteros

Recommended Posts

Entonces estas dan o no dan fallo?chemasportback,en q coche las vas a poner en un a3 spb?te han entrado bien al final.o no??

IMG_20180310_231708.png

Share this post


Link to post
Share on other sites

No he probado ponerla del todo. Pero me da que si entra sin problema en cortas. O largas. Pero largas no aconsejan (he oido). Y si probé una,  saque la clavija y bombilla original y puse una leds. La de la foto.  Me dio  error,  pero no encendía,  cambio polaridad y PERFECTO.  Apague,  encendí contacto,  una,  dos,  tres veces y nada Sin Problema. El error de luz fundida fue porque el + y -  no coincide y no encendio. (aunque ya dije que polaridad antes). Mi coche es un 1.9tdi BKC.  De finales 2005.

 

Y SIN PROBLEMA. Eso sí, probé una antes de cagarla por fuera y perfecto. Pero aún no las he montado definitivamente

20141110_131825-1.jpg

Share this post


Link to post
Share on other sites

Muchas gracias por la.respuesta,entiendo q tu llevaras canbus tambien no?el.mio.lleva al.ser del 2009

Share this post


Link to post
Share on other sites

Si. Te refieres a lo aviso por luz fundida en delanteras y traseras. Si.  Pero está bombilla leds no dio fallo puesta directamente. Tal como viene en foto. Sin problema 

Share this post


Link to post
Share on other sites

Buenas noches!! Ya me disculparéis pero hasta hoy no he podido postear. Ya tengo montadas las P9 y qué decir... son una maravilla!! Un abismo con las halógenas... color, corte y distancia perfecto. No me hacen largas los coches ni llevándolas en la posición más alta posible. Estoy encantado, recomendables 100%. Eso sí, he tenido que quitar con VAGCOM el diagnóstico de lámparas en frío, pues me salían los avisos de luz fundida y los parpadeos correspondientes al diagnóstico. Desconozco si es por la polaridad como he leído en alguno de los últimos mensajes del tema o qué... acompañando las de cruce instalé también dos de posición, las cuales me dieron error pero se quitó al apagar y volver a encender el coche (creo recordar).

Os adjunto unas fotografías aunque no se vea del todo bien el color blanco que tienen. En la segunda se puede apreciar la diferencia entre la halógena (Izda) y LED (dcha).

A ver si puedo hacer alguna más en un sitio abierto. 

IMG_4233.JPG

IMG_4234.JPG

IMG_4236.JPG

Share this post


Link to post
Share on other sites

Hola donde las.cojistes?? Si te daban fallo sera xq no.seran canbus nada mas,a ver si puedes poner alguna fotillo mas y de frente tambien!!un saludo

Share this post


Link to post
Share on other sites
hace 1 hora, korny1976 dijo:

Hola donde las.cojistes?? Si te daban fallo sera xq no.seran canbus nada mas,a ver si puedes poner alguna fotillo mas y de frente tambien!!un saludo

En teoría si que son can-bus y en mi coche no fallan. Esto es un poco lotería yo creo ya que un amigo tiene el mismo coche y le daban fallo hasta unos leds de matrícula que en teoria tenían can-bus también.

Share this post


Link to post
Share on other sites
hace 1 hora, hector12callizo dijo:

Buenas noches!! Ya me disculparéis pero hasta hoy no he podido postear. Ya tengo montadas las P9 y qué decir... son una maravilla!! Un abismo con las halógenas... color, corte y distancia perfecto. No me hacen largas los coches ni llevándolas en la posición más alta posible. Estoy encantado, recomendables 100%. Eso sí, he tenido que quitar con VAGCOM el diagnóstico de lámparas en frío, pues me salían los avisos de luz fundida y los parpadeos correspondientes al diagnóstico. Desconozco si es por la polaridad como he leído en alguno de los últimos mensajes del tema o qué... acompañando las de cruce instalé también dos de posición, las cuales me dieron error pero se quitó al apagar y volver a encender el coche (creo recordar).

Os adjunto unas fotografías aunque no se vea del todo bien el color blanco que tienen. En la segunda se puede apreciar la diferencia entre la halógena (Izda) y LED (dcha).

A ver si puedo hacer alguna más en un sitio abierto. 

IMG_4233.JPG

IMG_4234.JPG

IMG_4236.JPG

Ya te dije que es una bestialidad el cambio jeje

Últimamente está saliendo algun problemilla de calentamiento pero no es generalizado. A ver que tal se comportan con el paso del tiempo...

Edited by Vinchen

Share this post


Link to post
Share on other sites
hace 21 horas, Vinchen dijo:

En teoría si que son can-bus y en mi coche no fallan. Esto es un poco lotería yo creo ya que un amigo tiene el mismo coche y le daban fallo hasta unos leds de matrícula que en teoria tenían can-bus también.

Me pasa lo mismo a mi en la matrícula, que me salen fallo. Hay alguna forma de que no den?

Share this post


Link to post
Share on other sites
hace 2 minutos, chrisvarela10 dijo:

Me pasa lo mismo a mi en la matrícula, que me salen fallo. Hay alguna forma de que no den?

Si, poniendo una resistencia 

Edited by Vinchen

Share this post


Link to post
Share on other sites
hace 59 minutos, chrisvarela10 dijo:

Sabes cuántas tiene que llevar cada LED, y de cuanto?

Gracias.

Ahí ya me pillas, a ver si alguien con el mismo problema sabe responderte.

Share this post


Link to post
Share on other sites

Que tal familia?

 

Joer...He leido las 5 paginas del "tema"...y sigo sin enterarme de cuales hay que poner para que no de error y todo funcione bien! jajaja... Mi coche es el de la foto.

Quiero ponerle "cortas" de LED...¿Cuales le pongo? Esa es mi unica pregunta ;)

Si no cuestan 100E...pues mucho mejor, claro. Y si puedo comprarlas en algun sitio que no tarde semanas en llegar...pues tambien...

 

Muchisimas gracias por vuestro tiempo y sabiduria.

2018-03-18 18.41.15.jpg

Share this post


Link to post
Share on other sites
hace 2 horas, DavidV dijo:

Que tal familia?

 

Joer...He leido las 5 paginas del "tema"...y sigo sin enterarme de cuales hay que poner para que no de error y todo funcione bien! jajaja... Mi coche es el de la foto.

Quiero ponerle "cortas" de LED...¿Cuales le pongo? Esa es mi unica pregunta ;)

Si no cuestan 100E...pues mucho mejor, claro. Y si puedo comprarlas en algun sitio que no tarde semanas en llegar...pues tambien...

 

Muchisimas gracias por vuestro tiempo y sabiduria.

2018-03-18 18.41.15.jpg

El restyling es propenso a dar fallo hasta en las bombillas de la matricula. En todo caso en cortas, con el vagcom podrías borrar el fallo. 

Las mejores hasta el momento son las P9 que se mencionan una pagina o dos atrás. Eso si vas a tener que esperar 2 semanas. estan en 50€.

Si quieres algo mas económico tienes las mini led por 30€, tienen algo menos de potencia pero también muy recomendadas.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.