Jump to content

Conéctate para seguir esto  
AC COBRA

Deposito limpia trasero A4 B6, donde está?

Recommended Posts

Hola, se me ha encendido en el cuadro la luz de liquido de limpia. el deposito que está en el vano motor esta lleno, los delanteros y lavafaros funcionan. Se me encendió a raiz de darle al limpia trasero y no salió liquido. En la parte trasera no veo ningún deposito.

 

Alguien me puede decir donde se encuentra el deposito? 

 

Gracias y feliz 2018!!

Compartir este post


Enlace al post
Compartir en otros sitios

El trasero funciona con el delantero, cuando le des mira a ver si te tira agua, si no lo hace tienes un tapon.

 

Lo raro es lo que dices que marca falta de agua.

Compartir este post


Enlace al post
Compartir en otros sitios

No tira agua, los delanteros y lavafaros si, y marca falta de agua en el fis.

 

Si hay un tapon va a ser difícil localizarlo, donde se suele taponar?

 

Gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Quizás tengas suelto el cable del sensor o el agua no haga buen contacto, prueba a cambiarsela. (El sensor no es más que dos cables pelados que con el agua cierra el circuito) 

 

Cómo te dice Sergio es probable que esté obstruido y dónde se suele obstruir es en el mismo motor del limpia.

 

Prueba sencilla, vete a una gasolinera y métele aire por el agujero haber si ASI se soluciona.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, AC COBRA dijo:

No tira agua, los delanteros y lavafaros si, y marca falta de agua en el fis.

 

Si hay un tapon va a ser difícil localizarlo, donde se suele taponar?

 

Gracias.

El ejector...Ademas si no sale líquido y la bomba funciona se llena el motor y la electrónica y empieza la fiesta

Compartir este post


Enlace al post
Compartir en otros sitios

Le he dado durante un rato y ahora sale un poquillo de agua con muy poca fuerza, el caso es que no se apaga el aviso en el cuadro y es bastante molesto. Hay alguna forma de quitarlo o resetearlo?

 

Gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Con el vagcom lo puedes anular, sino sacando el pase de ruedas delantero izquierdo , veras el  depósito  que  tiene un  conector, le quitas la ficha y le haces un puente en los pines.

Compartir este post


Enlace al post
Compartir en otros sitios
En 2/1/2018 a las 2:23, Carlisu84 dijo:

Con el vagcom lo puedes anular, sino sacando el pase de ruedas delantero izquierdo , veras el  depósito  que  tiene un  conector, le quitas la ficha y le haces un puente en los pines.

Gracias Carlius84, prefiero hacerlo por vagcom pero no se como, me puedes decir en que módulo es y que parámetro tengo que modificar?

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.