Jump to content

Sign in to follow this  
Malolho

Vibraciones

Recommended Posts

Buenos días, tengo un problema muy gordo, resulta que le cambie los 4 Neumaticos porque me disponía a viajar con el coche y en el taller me cambiaron los 4 e incluso me alinearon los 2 ejes y hasta ahí bien, cuando llego a Francia empiezo a notar vibraciones en el coche y al pasar kilómetros esas vibraciones son más espectaculares. El volante no vibra y son a partir de 60 km/h y a velocidades altas como a 160 desaparecen. Que puede ser?

Share this post


Link to post
Share on other sites

hace 38 minutos, Carlisu84 dijo:

Si vibra mucho mira que estén bien apretados los tornillos de las ruedas.

Empieza por las traseras.

Ok ahora lo miro porque salgo de Alemania para Barcelona esta tarde

Share this post


Link to post
Share on other sites

Los tornillos estaban bien, tiene algo que ver la transmisión? Porque he visto que tengo el fuelle roto de la transmisión delantera 

Share this post


Link to post
Share on other sites

Si podría ser, pero te tendría que vibrar un montón el volante y hacer ruido al girar.

 

Quizás se despegaron los plomos de las ruedas, pero la vibración tendría que ser constante e incrementarse a mayor velocidad. 

Llevas separadores? 

Share this post


Link to post
Share on other sites

hola!!aparte de los que te ha dicho carlisu,como muy bien has dicho,pueden ser los palieres , los rodamientos y si tubieras cambio automatico tambien el convertidor de par.un saludo

Share this post


Link to post
Share on other sites
hace 2 horas, Carlisu84 dijo:

Si podría ser, pero te tendría que vibrar un montón el volante y hacer ruido al girar.

 

Quizás se despegaron los plomos de las ruedas, pero la vibración tendría que ser constante e incrementarse a mayor velocidad. 

Llevas separadores? 

No llevo separadores, 

Share this post


Link to post
Share on other sites
hace 51 minutos, merchi dijo:

hola!!aparte de los que te ha dicho carlisu,como muy bien has dicho,pueden ser los palieres , los rodamientos y si tubieras cambio automatico tambien el convertidor de par.un saludo

Es cambio manual, lo que me mosquea es que cuando dejo de acelerar las vibraciones desaparecen y en cuanto vuelvo a acelerar aparecen 

Share this post


Link to post
Share on other sites

Acabo de ir a un taller y me han vuelto a equilibrar las ruedas y efectivamente faltaban plomos en las 4, pero las vibraciones son menores pero siguen 

Share this post


Link to post
Share on other sites

Si has visto un fuelle roto y vibra sólo al acelerar puedes tener  una homocinética destrozada, no fuerzes mucho por si acaso...

Share this post


Link to post
Share on other sites
hace 15 horas, Tolo dijo:

Si has visto un fuelle roto y vibra sólo al acelerar puedes tener  una homocinética destrozada, no fuerzes mucho por si acaso...

Transmisión?

Share this post


Link to post
Share on other sites
hace 7 horas, Malolho dijo:

Transmisión?

 

Sí, claro hablamos de la homocinética, lo que va dentro del fuelle del palier.

Share this post


Link to post
Share on other sites
hace 4 horas, Tolo dijo:

 

Sí, claro hablamos de la homocinética, lo que va dentro del fuelle del palier.

Pues en llegar a Mallorca la cambio y os comento si siguen las vibraciones 

Share this post


Link to post
Share on other sites

El tema de las ruedas y transmisión está ok, la transmisión solo tiene el fuelle roto así que será barato repararla, lo que sí he visto 1 rotula del brazo de suspensión tocada lo que me hace algo de juego la rueda 

Share this post


Link to post
Share on other sites

que llantas llevas? lo digo porque a mi me pasaba lo mismo hasta que descubrí que era problema de equilibrado.

 

Yo llevo unas llantas RS6 old.  Pero son muy cóncavas y el problema estaba en que al equilibrar las ruedas, los talleres te ponen un cono de metal... Pues ese cono no llegaba a encajar bien con el buje de las llantas, es decir, que rozaba antes con los radios al ser muy cóncava. 

 

Y sí, salía como bien equilibrada, pero no lo estaba. Sacabas la rueda de la máquina equilibradora y la metías de nuevo, y ya daba desequilibrada. Eso es debido a lo del cono que te he dicho, que no llegaba a encajar en el buje, lo hacia en los radios de la llanta, aunque a simple vista se viera que sí, pues no.

 

Total , que al final se solucionó equilibrando con el acople de los tornillos. Es como equilibrar una llanta de un Peugeot, que no tiene buje. Ya siempre las equilibro así.

 

No se si me has entendido. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.