Jump to content

Conéctate para seguir esto  
Konra

El coche arranca y se para

Recommended Posts

Hola a todos,

 

Mi problema es el siguiente, al ir a arrancar el coche solo se encienden las luces de aviso del abs (roja), la del abs (amarilla) y la del esp en el cuadro de instrumentos. Ni reloj, ni kilometros, ni na. Al darle al arranque el coche arranca pero se para al de 1 segundo.

He mirado los fusibles y todos estan bien, me han comentado algo sobre el rele 109 y el 614 pero no se ni donde estan, he mirado bajo el volante y hay otros dos reles y algun fusible. Los reles no son ninguno de los que pongo anteriormente.

Alguien me puede echar un cable?

El coche es un A4 B6 2.5 TDI del 2002.

 

Gracias.

 

P.D. en la foto se ven los reles que he encontrado bajo el volante.

IMG_20180128_160300[1].jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas tardes konra, 

 

Tienes un problema en el cuadro y te salta el inmovilizador por eso se apaga.

 

Prueba a desmontar el cuadro y mira si las conexiones están bien y luego conecta todo haber si se soluciona. 

 

Aunque me tiene pinta que el cuadro se estropeó.

 

Nota; es recomendable desconectar la batería antes de hacer esto.

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Carlisu,

 

No me jodas!! Estas seguro de eso? Si es asi vaya faena, a buscar un cuadro de segunda mano que me valga. Primero lo desmontare y verificare las conexiones.

Como es que el cuadro influye en el inmovilizador y el arranque del motor? Hay algun esquema electrico por ahi?

 

Muchas gracias por tu respuesta.

Compartir este post


Enlace al post
Compartir en otros sitios

hola!!! aparte de lo que te dice carlisu,enchufa el vag com y mira que fallos te da,de hay puedes tambier resetear el inmovilizador.un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Merchi,

La pega es que no tengo vag com, mañana probare a sacar el cuadro y revisar las conexiones a ver si suena la flauta.

 

Gracias.

Compartir este post


Enlace al post
Compartir en otros sitios

Quizas deberia decidirme a pillar el vagcom, ya lo llevo pensando hace algun tiempo. Cual me aconsejais?

 

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 3 horas, merchi dijo:

hola!!! aparte de lo que te dice carlisu,enchufa el vag com y mira que fallos te da,de hay puedes tambier resetear el inmovilizador.un saludo

 

Eso me interesa, cómo se hace eso con el vagcom?

Compartir este post


Enlace al post
Compartir en otros sitios
hace 3 horas, Konra dijo:

Quizas deberia decidirme a pillar el vagcom, ya lo llevo pensando hace algun tiempo. Cual me aconsejais?

 

Un saludo.

el 12.12 va bien y sirve para modelos hasta el 2016 de Audi 

Compartir este post


Enlace al post
Compartir en otros sitios

algunos post se han perdido pero @Konra creo haber leido que habias solucionado el problema.

 

Y @merchi creo que nos explicaste un poco como hacer lo del reseteo

Compartir este post


Enlace al post
Compartir en otros sitios

Pues si, se ha solucionado de momento.

Que ha pasado?

Compartir este post


Enlace al post
Compartir en otros sitios
hace 7 horas, Konra dijo:

Pues si, se ha solucionado de momento.

 

de que era al final?

 

hace 7 horas, Konra dijo:

Que ha pasado?

Al parecer un fallo en actualizaciones de vulnerabilidad

 

Compartir este post


Enlace al post
Compartir en otros sitios

¡Que salía en el vagcom! 

¡Que son las actualizaciones de vulnerabilidad?

Editado por olivaress

Compartir este post


Enlace al post
Compartir en otros sitios
hace 9 horas, olivaress dijo:

¡Que salía en el vagcom! 

¡Que son las actualizaciones de vulnerabilidad?

 

Vulnerabilidades que han aparecido en los procesadores modernos de medio mundo (Spectre/Meltdown)

 

por este motivo hubo un parón en el foro el pasado martes

Compartir este post


Enlace al post
Compartir en otros sitios

Pues no se que era, saque el cuadro como me aconsejasteis y se soluciono.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.