Jump to content

2 pistones no trabajan.


mooore
 Share

Recommended Posts

Hola compañeros, el otro día me quedé tirado en plena autovía y tras una semana en el concesionario me indican hoy que hay dos pistones del motor que no están trabajando. Necesitan abrir el mtor, lo que llevaría unas 4-6 horas de mano de obra para ver que ocurre y detallarme la avería. Además me indican que llevan ya 4 horas con el coche y tendré que abonar la factura correspondiente. Os escribo por si a alguno le ha pasado algo parecido, o algun consejo o algo para que hacer. No se si sacarlo y llevarlo a un taller "normal" o arreglarlo en audi. También comentar que esto me ocurre un miércoles después del viernes anterior haber salido del concesionario Audi de pasar la revisión de 160k y donde les indiqué que el coche me consumía agua y que tenía luz roja de falta de presión en aceite. Me respondieron que si la temperatura del motor no había subido no era grave y que lo fuera observando. Espero no haber roto el motor :( 
  •  
Link to comment
Share on other sites


Espero equivocarme... pero vete buscando un motor...

 

Siento ser tan directo pero creo que será lo mejor, no gastes más dinero y menos en el conce.

Link to comment
Share on other sites

hace 13 minutos, mooore dijo:

Gracias por tu respuesta. Deberían de tener algo de responsabilidad en el concesionario por dejarme marchar teniendo dos luces rojas en el salpicadero. No tiene ni 8 años el coche...

 

Cualquier aviso en rojo hay que parar el motor inmediatamente que el tráfico permita detener el vehiculo con seguridad. Osea Ya!

Link to comment
Share on other sites

Primeramente lamento lo ocurrido ya que no es de agrado de nadie que se nos rompa el coche.

 

Por otra parte si el coche fue hacer la revisión y estando bien, salió con averías, yo no movía el coche de allí hasta que lo solucionasen. 

 

Yo pensaría en llegar a un trato con ellos(pero lo veo complicado) reposición de motor y pagas la mano de obra, algo ASI, porque ese motor ni le tocaba que es tirar el dinero, ya que poco o nada se le puede hacer y como dijo @Tolo me pondría a buscar uno. 

 

De que coche se trata?

 

Mucha suerte compi.

 

 

Link to comment
Share on other sites

Muchas gracias por vuestros comentarios.

Pues la verdad es que debí insistir más espero que a nadie más le ocurra lo que a mi.

Pero si haces la revisión oficial, les indicas los problemas y la respuestas es que "si la temperatura está estable no debes preocuparte, sólo ve observando, seguramente sean los sensores y verlo cuesta mucha mano de obra" Yo me fui más o menos tranquilo y a los 60km en 5 días el coche "muere".  Es un Audi a3 de 2010 con 160k km 1.6Tdi  Por otro lado hoy espero que me digan en el taller de confianza que es realmente lo que tiene. Estoy desesperado

Edited by mooore
Link to comment
Share on other sites

Que tengas suerte y llevalo a un taller de verdad... de todos modos 4 horas para decirte que está en dos cilindros me parece de ser muy poco profesional.

 

Intenta meter presión a ver que te dicen, pero me da que lo mejor que puedes hacer es tirarle los billetes a la cara de las 4 horas e irte con tu coche y tu dinero a otro sitio donde se lo merezcan.

Link to comment
Share on other sites

No tengo ni idea si me hicieron diagnosis vag-com como me indicáis.

Pero al final se ha confirmado lo peor de lo peor. Según me comentan en el taller (no audi) la bomba de aceite dejó de trabajar y el motor se quedó sin aceite y por tanto se ha gripado. Me han recomiendan ahora cambiar el motor por uno nuevo o de segunda mano. No me lo puedo creer aún que me esté pasando esto. Ahora sí que no se que hacer. Suplico opiniones vuestras para ver qué podría hacer. No esperaba esto de una marca tan prestigiosa como audi. También estoy sopesando en llamar a atención al cliente o algo de audi para que sepan un poco la "put*da" que me ha hecho el taller oficial y lo tirado que me han dejado.

Link to comment
Share on other sites

Pues si el resto del coche esta bien, lo más probable es que lo que mejor te salga es meter otro motor de segunda mano.

No es una averia normal pero las máquinas es lo que tiene, que en ocasiones fallan.

Y si el diagnostico es que se ha roto la bomba de aceite pues es una cosa que se venia venir porque los avisos de baja presion de aceite que tenias no eran por nada. Dudo que consigas algo pero al menos yo iría allí a decirselo sin ningun tapujo (que le llevaste porque tenia un error y te dijeron que no tenia nada, dos dias despues acaba de romper la bomba). Para mi que como ya no se encendia la luz, ni te lo miraron... y que encima te facturan 4 horas y no dan con una averia bastante lógica porque tenian una pista por donde seguir.

Y lo pondría en conocimiento de Audi España y VAESA. No te garantiza nada pero si consigues algo pues eso que te llevas.

 

Se puede saber de donde eres y en que conce te ocurrió?

 

 

salu2

 

Link to comment
Share on other sites

La verdad que tanto que dicen que estos coches los enchufan al ordenador y les sale todo....

Pues soy de la provincia de Alicante y el taller oficial es el de Petrer (El Movil) y la verdad que no estoy nada contento y amigos que tienen Audi lamentablemente ahora me cuentan muy malas experiencias en el mismo conce. Si alguien puede hablar bien de ellos que tire la primera piedra...

Link to comment
Share on other sites

Me parece lamentable que te pongan 4h para saber que se trabajan con 2 pistones cuando ya se nota en 3 minutos que no trabaja bien, una falta de respeto al cliente, todo por el dinero.

 

Si es gripada es mejor cambiar por uno nuevo por el simple hecho de que el segunda mano ya tiene sus años y puede estar maltratado, repararlo es un ojo de la cara y por algo más tienes el nuevo, si tienes conocimientos, eres manitas y tienes lugar y tiempo, como mucho en 2 dias dedicado lo tienes, si no a pagar...

 

Es una pena lo que te ha pasado lo siento.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...