Jump to content

Sign in to follow this  
Daniel88

Problema en climatizador

Recommended Posts

Hola buenas compañeros!tengo un problema en mi audi a4 b5  año 2000 el climatizador sube y baja de fuerza solo las barritas de la pantalla suben y bajan a su antonjo dejando o aumentando la potencia de salida de aire frio como el caliente posible problema gracias de antemano compañeros un saludo!!!!

Share this post


Link to post
Share on other sites

Dificil que alguien te entienda...al menos yo entiendo que de hecho no tienes ningun problema, aparte de la gramatica!

Share this post


Link to post
Share on other sites

Pues la verdad que yo ayer creia haberte contestado, pero lo hice a traves del movil y veo que no acabó de hacerlo.

 

El listo del foro tiene su parte de razón, realmente ese funcionamiento que crees erroneo es normal, es lo que hace un clima, si no para qué sirve si no es para regular automaticamente la temperatura interior de un vehiculo.

 

Recien arrancado como el coche está frio y el sistema que tiene de calentamiento no actua instantaneamente solo va una o dos rallitas, a la que el sistema ya puede enviar aire caliente (en mi coche eso lo hace a los 2-3 minutos)  y dado que el coche en el interior está frio te saca el aire a toda castaña y dependiendo de la temperatura que tengas puesto te saldran bastantes rallitas y segun vaya cojiendo esa temperatura y irá bajando la velocidad del ventilador, osea las rallitas.

 

S2

Share this post


Link to post
Share on other sites
En 7/4/2018 a las 9:38, Daniel88 dijo:

Ya esta aqui el listo del foro!!me tocó a mi

 

Quizás él sea el listo del foro, pero tú tienes todas las papeletas para el tonto del foro (que no digo que lo seas).

A lo mejor, si te explicases mejor, se te entendería un poco más .....

No explicas si las subidas y bajadas de caudal (y de barritas) te las hace continuamente o , como dice Athabasco, es al arrancar el coche  y durante unos pocos minutos ....

En este foro no abundan los adivinos, por lo que escribir correctamente, con comas y puntos, y extenderse en la explicaciones, dando el máximo de detalles, es muy conveniente para entender lo que pasa ....

 

 

Saludos.

Share this post


Link to post
Share on other sites
hace 19 minutos, seresmi dijo:

 

Quizás él sea el listo del foro, pero tú tienes todas las papeletas para el tonto del foro (que no digo que lo seas).

A lo mejor, si te explicases mejor, se te entendería un poco más .....

No explicas si las subidas y bajadas de caudal (y de barritas) te las hace continuamente o , como dice Athabasco, es al arrancar el coche  y durante unos pocos minutos ....

En este foro no abundan los adivinos, por lo que escribir correctamente, con comas y puntos, y extenderse en la explicaciones, dando el máximo de detalles, es muy conveniente para entender lo que pasa ....

 

 

Saludos.

+1

Share this post


Link to post
Share on other sites
En 8/4/2018 a las 3:22, Athabasco dijo:

Pues la verdad que yo ayer creia haberte contestado, pero lo hice a traves del movil y veo que no acabó de hacerlo.

 

El listo del foro tiene su parte de razón, realmente ese funcionamiento que crees erroneo es normal, es lo que hace un clima, si no para qué sirve si no es para regular automaticamente la temperatura interior de un vehiculo.

 

Recien arrancado como el coche está frio y el sistema que tiene de calentamiento no actua instantaneamente solo va una o dos rallitas, a la que el sistema ya puede enviar aire caliente (en mi coche eso lo hace a los 2-3 minutos)  y dado que el coche en el interior está frio te saca el aire a toda castaña y dependiendo de la temperatura que tengas puesto te saldran bastantes rallitas y segun vaya cojiendo esa temperatura y irá bajando la velocidad del ventilador, osea las rallitas.

 

S2

 Buenas tardes.puede que no me explicase bien.mira te comento lo que me ocurre: es con el coche recien arrancado o no.el.problema es que enciendo el clima y aun teniendolo a tope de grados a los dos minutos empiezan las barritas del caudal a volverse loca.empiezan a subir y bajar pero seguidamente.como si le diera al climatizador una falsa señal.si lo pongo a tope de frio no deberia de bajarse solo no??pues a los dos minutos empieza a subir a bajar pero seguidamente.incluso suben las barritas de caudal en la pantalla pero el caudal de aire que tira no cuadra con las barritas de la pantalla.mas entendido mas o menos.gracias

Share this post


Link to post
Share on other sites
En 07.04.2018 a las 9:38, Daniel88 dijo:

Ya esta aqui el listo del foro!!me tocó a mi

Tu crees que con 6 mensajes y esta actitud entras con el buen pie en este foro ?

En 15.04.2018 a las 21:23, Daniel88 dijo:

 Buenas tardes ! Puede que no me explicase bien. Mira, te comento lo que me ocurre: es con el coche recien arrancado o no, el problema es que enciendo el clima y aun teniendolo a tope de grados, a los dos minutos empiezan las barritas del caudal a volverse locas ! Empiezan a subir y bajar pero seguidamente, como si le diera al climatizador una falsa señal. Si lo pongo a tope de frio no deberia de bajarse solo no?? Pues a los dos minutos empieza a subir y bajar pero seguidamente, incluso suben las barritas de caudal en la pantalla pero el caudal de aire que tira no cuadra con las barritas de la pantalla. (mas entendido)Me has entendido  mas o menos ?  Gracias !

Estoy seguro que te vamos a ver por aqui solo cuando tengas problemas, pero este es otro asunto.

En todo caso, para que veas que no soy el "listo del foro", si no simplemente que me gusta que la gente escriba correctamente y que se les entienda, te dare mi opinion, ahora que te he entendido : tienes un problema con el modulo clima, o bien con los contactos de los enchufes que lleva detras.

M'as entendido ?

 

 

Share this post


Link to post
Share on other sites

Hola, buenas noches, a ver te pueden suceder dos cosas, o que el modulo del clima este fallando o que tienes un fallo en algun sensor, trampilla o lo que sea, yo lo que aria seria meter la maquina de diagnosis y borrar todos los fallos que tienes, y lo pruebas un par de dias o mas y vuelves a meterle la diagnosis, y si salen fallos, pues los reparas y si no salen fallos, seguramente sea el modulo del clima que esta fallando, a mi me pasa lo mismo en el mio, de vez en cuando se vuelve loco y es por el modulo. Pero tambien e visto casos que se volvian loco como el mio y eran algun sensor (es la forma de avisarte que tiene el clima) 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.