Jump to content

Ayuda, fallan varias cosas de pronto


Salmeron
 Share

Recommended Posts

Buenas,

 

hoy al ir a coger el coche después del trabajo no me funcionaba el clima (no echa aire frío) pero además por la tarde he visto que no va ni el clima ni el sonido del sensor trasero (pitido) ni las luces interiores. No se si habrá algo más...

 

Buscando un poco solo he podido ver que podría ser tema del interruptor de arranque que al fallar dejan de funcionar las cosas que funcionan solo con llave puesta (tema del clausor)

 

alguien en podría orientarme? Estoy un poco acojonado la verdad 

Link to comment
Share on other sites

¿Has comprobado la tension de la bateria? Cuando esta con carga baja el sistema desconecta componentes que consumen energia y suelen salir todo tipo de fallos.

 

Deberias revisarla y si esta baja de carga o tiene ya unos años deberias pensar en cambiarla.

Link to comment
Share on other sites

Pásale una diagnosis, son módulos que tienen poca o nula relación entre sí salvo la alimentación de energia.

Es bueno comprobar el estado de batería como indica Harigami. La impedancia interna es un buen indicador de vejez.

Link to comment
Share on other sites

@Tineo @Harigami

 

Gracias por vuestras respuestas, he revisado algunos (no todos) fusibles y están bien. Por cierto, también he visto que el claxon tampoco va...

 

Respecto a lo que decís de la batería, como se sabe si esta baja? Tengo vagcom...

 

Lo de la impedancia interna donde lo puedo ver y que valor seria para considerarse baja...

Edited by Salmeron
Link to comment
Share on other sites

hace 1 hora, Salmeron dijo:

@Tineo @Harigami

 

Gracias por vuestras respuestas, he revisado algunos (no todos) fusibles y están bien. Por cierto, también he visto que el claxon tampoco va...

 

Respecto a lo que decís de la batería, como se sabe si esta baja? Tengo vagcom...

 

Lo de la impedancia interna donde lo puedo ver y que valor seria para considerarse baja...

 

grupo 020 en Can gateway

VCDS_zpse4khp7zd.png

 

Lo normal es un valor entre 3 y 8.  si tienesn un valor por encima de 10 mOhm esta envejecida.

 

 

de todas formas, si falla el claxon tambien es mas que raro, puede ser un fusible o relé relacionado con la centralita 09 red de abordo.

 

 

 

Link to comment
Share on other sites

hace 4 minutos, Tineo dijo:

 

grupo 020 en Can gateway

VCDS_zpse4khp7zd.png

 

Lo normal es un valor entre 3 y 8.  si tienesn un valor por encima de 10 mOhm esta envejecida.

 

 

de todas formas, si falla el claxon tambien es mas que raro, puede ser un fusible o relé relacionado con la centralita 09 red de abordo.

 

 

 

 

Por lo visto puede ser un fusible de 20A que hay debajo del volante. Me tocara desmontar la carcasa y comporbarlo, es difícil de quitar?

Link to comment
Share on other sites

Bueno pues solucionado. Ha sido un fusible del lado izquierdo de 20A.

 

Eso si, le he puesto otro y se me ha tostado. He tenido que desenchufar el clima y volverlo a enchufar para que el fusible no saltase

Edited by Salmeron
Link to comment
Share on other sites

hace 27 minutos, Salmeron dijo:

Bueno pues solucionado. Ha sido un fusible del lado izquierdo de 20A.

 

Eso si, le he puesto otro y se me ha tostado. He tenido que desenchufar el clima y volverlo a enchufar para que el fusible no saltase

 

uhmmm... no esta muy claro que esté resuelto el asunto

 

No pongas más amperaje que el original en el fusible.

Tiene que haber una causa para que queme ese fusible; has descubierto algo más?

Link to comment
Share on other sites

El fusible se quemaba con el clima conectado, lo desconecté y lo volví a conectar y ya no se quemó. No se si es que había alguna derivación en los cables del clima o simplemente no estaban bien conectados y estaban haciendo masa de alguna forma.

 

Evidentemente estoy hablando de que se tostaba poniendo uno del mismo amperaje jejeje (20A)

Edited by Salmeron
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...