Jump to content

Salmeron

Miembros
  • Content Count

    129
  • Joined

  • Last visited

About Salmeron

  • Birthday 02/18/1983

Información de perfil

  • Género
    Hombre
  • Ubicación
    Ciudad Real

Recent Profile Visitors

425 profile views
  1. Gracias, esta por ahí el esquema de instalación? El filtro tambien lo tengo
  2. ¿Alguien que tenga instalada la cámara trasera me puede decir si merece la pena? La pedi en su momento con el rsnav pero me da mucha pereza instalarla. Va bien o se cuelga/falla mucho? Gracias
  3. Ahora mismo es versión beta, no meto eso ni de coña, lo mismo cuando salga el fichero de actualización habitual (si es que se sigue haciendo así)
  4. Si, lo que dice es que para los primeros rsnav los que sacará es un dongle carplay wireless, vamos que conectaremos al usb y de ahi al movil sin cables
  5. En la web de RSNAV ponen que hay una actualización de enero y que en breve estará la de android 7, ¿alguien ha puesto la de enero?
  6. Importante la mejora de no tener que conectar sonido a la aux, al final con este tipo de cosas pasa lo de siempre, los primeros pagamos la novatada jejeje
  7. El tercer fallo es el habitual que tengo yo por no ser la pantalla original, el resto ni idea
  8. Buenas, alguien ha comprobado por vagcom si le sale este error?
  9. ¿Os ha pasado alguna vez que el volumen del sonido se queda en un máximo y de ahí ya no sube mas? Me refiero a un volumen mas bien bajo y ya no sube más. Me pasa de vez en cuando y no se cuando si y cuando no para arreglarlo. No he puesto la ultima actualización y no se si esa lo arregla
  10. Gracias por el aviso porque yo ya iba a saco...esperare un poco
  11. El fusible se quemaba con el clima conectado, lo desconecté y lo volví a conectar y ya no se quemó. No se si es que había alguna derivación en los cables del clima o simplemente no estaban bien conectados y estaban haciendo masa de alguna forma. Evidentemente estoy hablando de que se tostaba poniendo uno del mismo amperaje jejeje (20A)
  12. Bueno pues solucionado. Ha sido un fusible del lado izquierdo de 20A. Eso si, le he puesto otro y se me ha tostado. He tenido que desenchufar el clima y volverlo a enchufar para que el fusible no saltase
  13. Por lo visto puede ser un fusible de 20A que hay debajo del volante. Me tocara desmontar la carcasa y comporbarlo, es difícil de quitar?
  14. @Tineo @Harigami Gracias por vuestras respuestas, he revisado algunos (no todos) fusibles y están bien. Por cierto, también he visto que el claxon tampoco va... Respecto a lo que decís de la batería, como se sabe si esta baja? Tengo vagcom... Lo de la impedancia interna donde lo puedo ver y que valor seria para considerarse baja...
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.