Jump to content

ayuda!! no arranca


menbla
 Share

Recommended Posts

lo dicho compañeros, ayer llegando a casa se me encendio el testigo de los calentadores y seguidamente el de averia de motor, se me apago el coche un par de veces pero como estaba cerca di llegado a casa, le meti el vag com ( no soy un experto con vag com) y me salio el siguiente fallo:

 

1 Fault  Found:

5380-  Valve for air Bypass Flap (n275)

P1016 00 (039)- Open Circuit

Not Comfirmed- Tested Since Memory Clear

   Freeze Frame:

         Fault Status: 00000001

         Fault Priority:2

         Fault Frecuency: 1

         Mileage: 231787 km

         Date: 2018.09.02

         Time: 21:16:50

 

desmonte la caja del filtro para revisar la valvula esa y una vez montado otra vez me dejo borrar ese fallo y el coche aunque le costaba llegaba a encender pero vibraba algo a ralenti, lo deje para seguir hoy y por la mañana ya no volvio a encender,  escaneo con vag com y no tiene fallo ninguno grabado, la bateria marca 100% de carga, el motor de arranque gira con fuerza pero no arranca, sabeis por donde pueden ir los tiros?  hay alguna forma de hacer alguna comprobacion de parametros a traves de vag? 

 

muchas gracias de antemano.

Link to comment
Share on other sites


ya esta detectada la averia, la bomba manda presion pero los inyectores no inyectan por aparecer particulas metalicas en la rampa de inyección, el motivo parece ser que se esta desintegrando la bomba , obsea una averia de las gordas, por lo que llevo investigado estes dias es algo muy comun esta averia debido al menor engrase del gasoleo al llevar menos azufre, uno solucion para lubricar mejor seria echarle de vez en cuando un tubo de aceite 2t al llenar el deposito

 

Link to comment
Share on other sites

es una avería cara, el cual me plantea que hacer con el coche, os recomiendo que desmonteis el sensor de la rampa de inyectores y mireis si en la punta tiene partículas metálicas ( lleva un iman en la punta) para atajar el problema antes de que os rompa todo como me paso a mi.

Link to comment
Share on other sites

hace 1 hora, menbla dijo:

es una avería cara, el cual me plantea que hacer con el coche, os recomiendo que desmonteis el sensor de la rampa de inyectores y mireis si en la punta tiene partículas metálicas ( lleva un iman en la punta) para atajar el problema antes de que os rompa todo como me paso a mi.

 

 

Vaya, mi intención era comentar que tendría que ser algo en el circuito de inyección y esta claro que es un problema serio.

 

Hay que sustituir bomba,,  los nyectores están afectados? Hay restos en más componentes del circuito?

 

Diesel normal o premium? Tuviste algún precedente como agua en gasoil, etc...

Link to comment
Share on other sites

diesel normal, sintoma antes del fallo ninguno,  según el bombero ese desgaste por falta de lubricacion no es de un dia para otro,  hay que cambiar 4 inyectores, bomba de alta y rampa de inyeccion,  despues limpiar todo el circuito incluso hay que desmontar el deposito para eso,  una buena liada. 

Link to comment
Share on other sites

esta semana llevo investigado mucho del tema y el fallo es bastante comun en todas las marcas en los motores cammon rail,  al trabajar a tanta presion y lubricar poco el combistible,  solucion a eso es lo de meterle un tubo de aceite 2t cada cierto tiempo,  al ser un aceite pensado para lubricar y quemarse no tendria deja restos en el circuito , la duda que tengo es si eso podria generar problemas en el filtro de particulas a la larga. 

Link to comment
Share on other sites

hace 45 minutos, menbla dijo:

diesel normal, sintoma antes del fallo ninguno,  según el bombero ese desgaste por falta de lubricacion no es de un dia para otro,  hay que cambiar 4 inyectores, bomba de alta y rampa de inyeccion,  despues limpiar todo el circuito incluso hay que desmontar el deposito para eso,  una buena liada. 

 

Una liada descomunal

Link to comment
Share on other sites

hace 13 horas, menbla dijo:

es una avería cara, el cual me plantea que hacer con el coche....

 

 

Tienes presupuesto de reparación? Imagino que una restauración completa con limpieza de todo el circuito no baje de 3000 pavos, la verdad es  que  es (no nos lee nadie) para plantearse arreglarlo algo y largarlo a un compramostucoche de esos.

 

 

Lo de preguntar el tipo de diésel tampoco es determinante, esto puede pasar con un lowcost como con un Shell aditivado al maximo

Edited by Tineo
Link to comment
Share on other sites

por desgracia esto nos puede pasar a cualquiera con cualquier marca de gasolinera, precio final no tengo, pero con piezas nuevas pasa de 3000€, con piezas de intercambio, solo piezas sobre 2500€, lunes voy llamar a alemania a un servicio oficial bosch que encontre y de intercambio me salen algo mas barato y me ahorro el iva al tener empresa, lo que tengo claro que despues de 3 audis, el próximo va a ser un japones y a gasolina que siempre me funcionaron bien, la esencia de marca premium de audi ya la tenia medio borrada de mi mente pero ahora la remato, no puedes comprar un coche de 30000€ y que rompa embragues como si fueran de mantequilla, cerraduras de puerta, inyectores, etc.

 

aunque en este caso el problema fue por lubricación del circuito de combustible, bien es sabido los problemas de inyectores de ciertos modelos, asi como las culatas y bomba de aceite que rompieron modelos de la marca y audi como marca pase de todo.

 

el mejor recuerdo que tengo  es el de los b6 tdi 130, andaban muy bien consumian poco y duros como piedras.

Edited by menbla
Link to comment
Share on other sites

hace 1 hora, WAJE dijo:

Entonces el filtro de gasoil lo lleva antes de la bomba???no tiene mucho sentido, el filtro deberia de ir despues de dicha bomba, justo antes del rail para evitar estas cosas, me parece algo muy mal pensado.

 

SALUDOS

 

Se supone que la bomba no se desintegra con esas presiones de miles de bares. La otra cuestión es que también puede contaminar el retorno al depósito de gasoil, enfriador de combustible, etc..

 

Es un gran follón

Edited by Tineo
Link to comment
Share on other sites

Normalmente se lleva un pequeño filtro sin mantenimiento justo antes de la bomba y el filtro bueno despues, al menos eso pensaba yo. Evidentemente la bomba no tiene porque desintegrarse, pero es el elemento con mas papeletas a estropearse y meter particulas a la inyeccion.

 

SALUDOS

Edited by WAJE
Link to comment
Share on other sites

y de desguace? no has probado a mirar?

 

y los inyectores que tienen? estan rotos, sucios?

 

Por cierto, el gasoil es de marca conocida o de las baratas?(No es por hacer juicios anticipados, solo por mera curiosidad)

 

Saludos 

Edited by jvg
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...