Jump to content

vais

Falló climatizador

Recommended Posts

Hola, he desmontado el climatizador digital para pintar en negro el frontal y al volver a montarlo no me funciona, es como si se hubiera desconfigurado. Es el original que lleva el coche, sabéis si se puede hacer un reset o algo para que lo reconozca.

Compartir este post


Enlace al post
Compartir en otros sitios

si fuera que le haas cambiado el climatizador quizas si seria mas normal el fallo tirando a que hay que codificar,pero siendo el mismo no,o no has conectado bien el equipo,prueba 2 cosas, desconectar la bateria,y ver de jugar con las teclas del clima teniendolas apretas y ver si resetea.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola compañeros. Esa operación ya la realicé, y no debe de haber ningún problema te cuento mas  quite todo el teclado para pintar las teclas y el frontal del clima y todo volvio a funcionar como antes. Mira las conexiones que alguna te habrás dejado mal conectada, o alguna tecla pisada. Espero te sirva de ayuda.

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Creo que la has liado , pienso que no lo reconoce y tendrás que ir al conce a liberar el mismo , creo yo que es eso pero si no es así que me corrijan .

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.