Jump to content

A6 4F Avant "bloqueado"


JuanErre
 Share

Recommended Posts

Buenas,

Esta mañana cuando he ido a coger el coche me he encontrao que no abria las puertas y que en el interior, el cuadro del coche tenia varias luces encendidas (calentadores, ESR, ABS, Airbags y freno de mano)

Abri manualmente y al meter la llave, no sono el "clack" que suena al desbloquearse el volante y de hecho el coche no hace nada.

Por supuesto no arranca.

Como dato, esta mañana al levantarme la luz roja de la llave estaba parpadeando.

Hace unos días le cambie la pila porque estaba gastada.

He pensado en quitar la borna de la bateria, pero ampoco puedo porque no puedo abrir el maletero (se que hay una apertua manual pero no recuerdo donde y no tengo a mano el manual)

Alguna ayuda antes de que se me agote la batería?
Gracias.

Edited by JuanErre
Link to comment
Share on other sites

hace 2 horas, JuanErre dijo:

Buenas,

Esta mañana cuando he ido a coger el coche me he encontrao que no abria las puertas y que en el interior, el cuadro del coche tenia varias luces encendidas (calentadores, ESR, ABS, Airbags y freno de mano)

Abri manualmente y al meter la llave, no sono el "clack" que suena al desbloquearse el volante y de hecho el coche no hace nada.

Por supuesto no arranca.

Como dato, esta mañana al levantarme la luz roja de la llave estaba parpadeando.

Hace unos días le cambie la pila porque estaba gastada.

He pensado en quitar la borna de la bateria, pero ampoco puedo porque no puedo abrir el maletero (se que hay una apertua manual pero no recuerdo donde y no tengo a mano el manual)

Alguna ayuda antes de que se me agote la batería?
Gracias.

En el Avant para abrir el maletero tienes una pequeña tapita si no recuerdo mal , quitas la tapa y podrás abrir, al retirar los asientos y meterte al interior como una culebra para ir hacia al porton te la vas a encontrar de frente......

Si no te hace clak el volante puede ser de la unidad que lleva en la barra, pero antes prueba a poner una bateria nueva, borra todos los fallos y no te olvides de poner la codificacion al poner bateria para que la unidad de generacion la reconozca y no te dé guerra.

Link to comment
Share on other sites

Pues resuelto.

Tema batería. Puse pinzas a la bateria. (Culebreando como dice gonchito). Tal y como estaba aparcado no me llegaban las pinzas a las normas del motor.

Ha cargado y de momento bien.

Lo que no se es por qué se ha descargado.

Es cierto que la llave ha habido veces que se que ha quedado como pillada cerrando constantemente el coche. Desde donde la d jonpor la noche puede llegar la señal, así que igual....

Por lo pronto he cogido la segunda llave y he quitado la pila de la primera.

Gracias a todos y perdonad que no pensase en algo tan simple.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...