Jump to content

Sign in to follow this  
xstickgun

Se apaga al girar direccion a tope a3 8L AKL

Recommended Posts

Buenas compañeros, tengo un problema con mi a3 que me tiene hablando solo, el coche cuando esta en ralentí tras un rato encendido, giro el volante a tope y me lo apaga quedando encendida la luz de la batería en el cuadro, aparcando es un suplicio porque a nada que llegues al final del recorrido el coche se para y luego cuesta arrancarlo teniendo que flotearlo para que se ponga en marcha.

Cuando esta frío no me lo hace, pero a nada que calienta empieza a tirarmelo. 

Le he cambiado el bulbo de la dirección que sale de la bomba y nada. 

 

Edited by xstickgun

Share this post


Link to post
Share on other sites

Es curioso... ¿se calará por la bomba hidráulica de la dirección? Excesiva carga al motor

Share this post


Link to post
Share on other sites

En ese caso, cambiar bomba hidráulica no? 

Gracias por tu respuesta.

 

Share this post


Link to post
Share on other sites

Prueba de quitar la correa, liberar la bomba hidráulica y girar (sin asistencia claro) para descartar otra causa.

 

La bomba hidráulica de la dirección tiene una válvula de alivio para no generar sobrepresión, podría ser una causa, que la válvula no funcionara.

 

Otra particularidad de estos sistemas hidráulicos es que la manguera de alta presión que une la bomba con la cremallera (no el retorno) es elástica, muchas se sustituye por una manguera hidráulica standard y provoca que el sistema no funcione.

Share this post


Link to post
Share on other sites
hace 46 minutos, RamonA48k dijo:

Yo empezaría por lo que creo que es los 8l tienen en la misma bomba un conmutador de bomba de dirección el precio sera 25e como mucho y solucionarás el problema pienso yo 

Yo he empezado por cambiar esto, adjunto fotos, es una cosa rara como sobrepresión que no aguanta el motor y lo tira abajo, o como una caída de corriente. 

Screenshot_20190309-202323_WhatsApp.jpg

Screenshot_20190309-202258_WhatsApp.jpg

Share this post


Link to post
Share on other sites

Fua Ramón, te comento para cambiar ese que trae el conector cuadrado mi mecánico se puso en contacto con la casa y me dijo que ya de conector cuadrado no venía y había que usar el conector redondo y cambiar la instalación del conector, que sería cortar los cables y empalmar los del nuevo conector, lo que pasa es que conseguí en un desguace uno igual que el que trae de fábrica el coche y cuadrado pero el coche sigue con el mismo problema.  

Share this post


Link to post
Share on other sites

¿Al girar a tope oyes algún ruido antes de apagarse?

Share this post


Link to post
Share on other sites
hace 1 hora, Bully dijo:

¿Al girar a tope oyes algún ruido antes de apagarse?

Si un chillido y empieza a calarme el coche.

Share this post


Link to post
Share on other sites

A mí me pasa algo parecido,no se llega a parar pero si que baja mucho de rpm,me pasa al girar a tope y pisar el freno y también solo en caliente, porque en frío creo que el coche sabe q está frío y sube algo las revoluciones y mete más gasolina.

Share this post


Link to post
Share on other sites

No creo que tenga algo que ver, pero ese chillido que en ocasiones aparece es debido a la falta de líquido de servodirección.

 

Revisa si está falto del mismo. Si lo estuviera rellénalo (con el específico para estos vehículos, no recuerdo ahora su simbología, lo siento) y vuelve a ponerlo en marcha y gira de nuevo hacia ambos lados, a ver si desapareciera y da la casualidad de también haber eliminado el inconveniente.

 

Si ya lo has hecho entonces el problema puede encontrarse en la propia bomba de servodirección. Pero aquí ya no me hagas caso como para cambiarla sin más.

 

Saludos.

Share this post


Link to post
Share on other sites
hace 2 minutos, moy dijo:

A mí me pasa algo parecido,no se llega a parar pero si que baja mucho de rpm,me pasa al girar a tope y pisar el freno y también solo en caliente, porque en frío creo que el coche sabe q está frío y sube algo las revoluciones y mete más gasolina.

Es normal que al girar a tope se esté forzando la bomba, sin embargo no ha de pararse el vehículo por tal motivo.

 

Xstickgun ¿las revoluciones del vehículo las mantiene completamente estables a 900 RPM? Lejos de que el coche haya sido encendido de primeras.

Share this post


Link to post
Share on other sites
hace 1 hora, Bully dijo:

Es normal que al girar a tope se esté forzando la bomba, sin embargo no ha de pararse el vehículo por tal motivo.

 

Xstickgun ¿las revoluciones del vehículo las mantiene completamente estables a 900 RPM? Lejos de que el coche haya sido encendido de primeras.

 

No Bully, caen en picado y son inestables oscilan muy rápidamente llegando a calar el coche. Grabare video y lo subiré luego. 

Share this post


Link to post
Share on other sites
hace 23 horas, Bully dijo:

Es normal que al girar a tope se esté forzando la bomba, sin embargo no ha de pararse el vehículo por tal motivo.

 

Xstickgun ¿las revoluciones del vehículo las mantiene completamente estables a 900 RPM? Lejos de que el coche haya sido encendido de primeras.

 

No Bully, caen en picado y son inestables oscilan muy rápidamente llegando a calar el coche. Grabare video y lo subiré luego. 

Share this post


Link to post
Share on other sites

Buenas dejo por aquí enlace a YouTube con una demostración del problema, si no se aprecia bien subiré más, basicamente fijaos en la vuelta hacia derecha como cuándo el volante tapa el cuadro ya el coche se ha parado llegando al final del recorrido y mostrando en el cuadro batería y demás. Insisto si no se ve bien o se aprecia trataré de grabarlo mejor o de otra manera. 

 

Gracias por la ayuda señores.

 

Enlace: 

 

Share this post


Link to post
Share on other sites

Por intentar ayudarte sin comprobar in situ el inconveniente y no invertir en cambios te recomendaría revisar manguitos en general sobre todo los de admisión, o sea, los del caudad de aire, por desechar que alguno pudiera contener alguna grieta o leve raja que a simple vista no se aprecie. No vaya a ser que por el sobre esfuerzo de la dirección necesite tener un caudal perfecto y al no tenerlo y perderlo conlleve a parar el motor.

 

¿El filtro de aire está convenientemente limpio?

Quizá me desvíe de la avería principal, pero descartando pequeñas tonterias que pudiera tener se centra uno de manera más directa en el problema, y repito, desde un foro, no pudiéndolo ver en vivo.

 

Un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.