Jump to content

Alberto2805

Fuga inmensa de aceite y chivato

Recommended Posts

Muy buenas compañeros. 

Os pongo en situación. 

 

Venia de hacer un viaje de unos 120km con el A3 y llegando a casa, aparcando, se me ha encendido el testigo del aceite. Prácticamente con el coche parado y casi al instante (he tardado unos 5 segundos máximo desde que ha saltado el chivato) he parado el motor. El coche ha tirado todo el aceite por abajo, en apenas 100m me ha dejado el motor sin una gota de aceite (iba de menos a más, se aprecia en el rastro). He de decir que cuando lo he parado aún tenía aceite por que ha seguido tirando.

 

el caso es que tengo que llamar a la grúa para que se lo lleven por que el taller de confianza está a 1h... 

 

Hace 2 días que me cambiaron el aceite, creéis que puede que me dejaran el tornillo mal apretado? O la junta del filtro? 

 

La pregunta más importante 

 

creéis que se ha podido gripar el motor? 

 

Llevo una inversion faraónica en el dichoso BKD y no me gustaría tener que tirarlo ahora que está prácticamente todo el motor reconstruido...

 

gracias a todos! 

Share this post


Link to post
Share on other sites

hace 51 minutos, Alberto2805 dijo:

Muy buenas compañeros. 

Os pongo en situación. 

 

Venia de hacer un viaje de unos 120km con el A3 y llegando a casa, aparcando, se me ha encendido el testigo del aceite. Prácticamente con el coche parado y casi al instante (he tardado unos 5 segundos máximo desde que ha saltado el chivato) he parado el motor. El coche ha tirado todo el aceite por abajo, en apenas 100m me ha dejado el motor sin una gota de aceite (iba de menos a más, se aprecia en el rastro). He de decir que cuando lo he parado aún tenía aceite por que ha seguido tirando.

 

el caso es que tengo que llamar a la grúa para que se lo lleven por que el taller de confianza está a 1h... 

 

Hace 2 días que me cambiaron el aceite, creéis que puede que me dejaran el tornillo mal apretado? O la junta del filtro? 

 

La pregunta más importante 

 

creéis que se ha podido gripar el motor? 

 

Llevo una inversion faraónica en el dichoso BKD y no me gustaría tener que tirarlo ahora que está prácticamente todo el motor reconstruido...

 

gracias a todos! 

puede ser que hasta se haya ido una de las mangueras de engrase del turbo, no arranques para nada, sube a grua y a taller.... pinta a tapon del carter, yo cuando compre el mio estaba cogido con teflon y tuve que sacar carter y soldar una pieza, el anterior dueño hacia los cambios en el famoso "autolavadito" de mi zona, cambios de aceite barato por ahorrarse unos euros y jodieron la rosca.... se puede haber jodido hasta el turbo.... gracias a que no lleva cadena el motor.... y puede no ser el tapon... ojo, que te lo miren bien

Share this post


Link to post
Share on other sites
hace 8 horas, gubman dijo:

puede ser que hasta se haya ido una de las mangueras de engrase del turbo, no arranques para nada, sube a grua y a taller.... pinta a tapon del carter, yo cuando compre el mio estaba cogido con teflon y tuve que sacar carter y soldar una pieza, el anterior dueño hacia los cambios en el famoso "autolavadito" de mi zona, cambios de aceite barato por ahorrarse unos euros y jodieron la rosca.... se puede haber jodido hasta el turbo.... gracias a que no lleva cadena el motor.... y puede no ser el tapon... ojo, que te lo miren bien

Gracias por la respuesta compañero, 

 

Desde luego cuando paré el motor no sonaba mal, tenía el mismo ruido de siempre. 

Esperemos que simplemente haya tirado el aceite por el tapón del cárter o alguna chorradilla de estas. Si no, el del taller corre con los gastos de todo

Share this post


Link to post
Share on other sites

Pues yo no tardaria mucho en que el taller lo levantara y sacara tapa cubre carter...al tiempo que yo no me despegaria del coche mientras veo cual es el problema...ya nos mantendras informado del tema!

Share this post


Link to post
Share on other sites
hace 2 horas, ALEXAPRILIA11 dijo:

Pues yo no tardaria mucho en que el taller lo levantara y sacara tapa cubre carter...al tiempo que yo no me despegaria del coche mientras veo cual es el problema...ya nos mantendras informado del tema!

El lunes a primera hora se lo llevan en grúa y me voy junto a él. En cuanto lleguemos al taller lo van a mirar y os diré.

 

el mecánico dice que cree que ha sido por el filtro o por el tornillo del cárter. Por el rastro que ha dejado y demás no parece nada grave. Además cuando pare el coche aún tenía aceite, poco pero suficiente para evitar el gripado y daños mayores y €€€ 

 

Share this post


Link to post
Share on other sites

Lo primero que se suele dañar en estos casos es el turbo y árboles de levas por falta de engrase.

 

Cómo te dice Alex no te despegues del coche no vaya ser que digan que la culpa es de un manguito mientras buscan y tapón o cualquier otra cosa.

 

Suerte compi

Share this post


Link to post
Share on other sites
hace 46 minutos, Carlisu84 dijo:

Lo primero que se suele dañar en estos casos es el turbo y árboles de levas por falta de engrase.

 

Cómo te dice Alex no te despegues del coche no vaya ser que digan que la culpa es de un manguito mientras buscan y tapón o cualquier otra cosa.

 

Suerte compi

Hola compi! Crees que en este caso se han podido dañar? 

Ya sabes todos los problemas que me dio la p*** culata como para que ahora se me joda medio motor 😞 

 

como he dicho antes, seguía saliendo aceite con el motor parado por lo que aún tenía cuando salió el chivato... 

Share this post


Link to post
Share on other sites

Es dificil de determinar y hasta que lo arranques de nuevo no sabras como esta, pero piensa que el sensor se activa cuando detecta falta de presion en el circuito.

 

Esperemos que no sea nada y solo reparar la averia y a funcionar.

Share this post


Link to post
Share on other sites
hace 3 horas, Carlisu84 dijo:

Es dificil de determinar y hasta que lo arranques de nuevo no sabras como esta, pero piensa que el sensor se activa cuando detecta falta de presion en el circuito.

 

Esperemos que no sea nada y solo reparar la averia y a funcionar.

 

Esperemos compi por que ojo que guerra me está dando...

Share this post


Link to post
Share on other sites

Eso tiene pinta de junta del filtro pellizcada al montar, al coger calor empezó a fugar

 si fuese tapón inferior yo creo que hubiera derramado el aceite aún más rápido.

 

A ver qué te cuentan

Edited by Tineo

Share this post


Link to post
Share on other sites
hace 2 horas, Tineo dijo:

Eso tiene pinta de junta del filtro pellizcada al montar, al coger calor empezó a fugar

 si fuese tapón inferior yo creo que hubiera derramado el aceite aún más rápido.

 

A ver qué te cuentan

Hola Tineo, eso mismo piensa el mecánico... 

 

bajo tu criterio y experiencia, crees que se ha podido jod** algo del motor? 

 

Estoy realmente preocupado y acojonado./.

Share this post


Link to post
Share on other sites

Si solo has circulado unos pocos segundos y (sin dar gas) con el testigo rojo de presión de aceite yo creo que no ha pasado nada.

Share this post


Link to post
Share on other sites
hace 1 hora, Tineo dijo:

Si solo has circulado unos pocos segundos y (sin dar gas) con el testigo rojo de presión de aceite yo creo que no ha pasado nada.

Iba prácticamente al relente cuando me apareció el testigo y pasaron pocos segundos desde que apareció hasta que pare el coche. He de decir que cuando pare el coche fue cuando más aceite tiró, imagino que cuando la bomba dejó de actuar fugó todo lo que quedaba...

 

muchas gracias lor por tu respuesta!

Share this post


Link to post
Share on other sites

A mi me paso algo parecido, golpe los bajos al dar con un bordillo con rotura de cárter, no saltó el testigo del aceite,  300 metros rodé hasta que apagué el contacto y vi la pérdida, aun estuvo un rato tirando aceite, el resultado ( casquillos de cigüeñal rayados , y los árboles tocados..., al poner cubrecarter y aceite de nuevo el motor sonaba ronco ( a partir 2000 rpm) a medida que pasaban los kilómetros más ronco aún, así que opté  por cambiar el motor entero.Un saludo 

Share this post


Link to post
Share on other sites

Hola compañeros!! 

 

Me acaban de llamar del taller, el aceite lo ha perdido por el cárter, por una junta.

 

me han comentado que el cigüeñal se ve bien, que está lleno de aceite y que no ha trabajado sin aceite que creen que no ha pasado absolutamente nada salvo por la fuga. 

 

Mañana lo tendrán listo si esta todo ok. 

 

Os mantendré informados

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.