Jump to content

Sign in to follow this  
brafia7

Ayuda problema Electrico/Mecánico No arranca!!

Recommended Posts

Ola Buenas tardes shurs, vuelvo a tener un problema en mi a4 1.9 tdi 90cv 1z...

El coche de normal hasta en frío arranca ala primera, pero desde hace unos meses dejaba de arrancar cuando le daba la gana y volvía a arrancar cuando quería... ala segunda o tercera vez de darle arrancaba otras le costaba más y desapareció el problema es decir llevava ya unos dos meses sin pasarme, y arrancando ala primera pero ayer ya dejo de arrancar del todo no hay manera. Cabe decir que el coche lo utilize normalmente X la mañana y me quedé sin gasoil,  estaba entrando en reserva y por apurar me kede tirado, le eche gasoil y volvió a arrancar... ande con el 30km así asta casa notando que tenía un poco de aire en el circuito, pero como no era mucho (pegaba algún tironcillo) y estaba cerca de casa segui con el asta casa, ya lo pare y no volvió a arrancar, el arranque gira y el coche como que hace amago de funcionar pero no arranca, e  sacado el tubo de entrada de gasoil al filtro y nada no sale gasoil,  chupando el tubo después de hacer un poco de esfuerzo si q logro "chupar" gasoil pero dando a la llave no sale, e cojido reles del desguace de un modelo igual y mañana me pondré haber si localizó el sitio del 209 (rele de la bomba) digo localizar porque mi coche no tiene dicho rele, alguien se lo cambio por uno de otro número o nosé... me estoy volviendo loko con el coche va perfectamente salvo esos detalles q de vez en cuando me desquicia,  no tengo vag com ni nada, los reles deduzco que van bien porque se oie cuando se encienden todos. Asta los de la caja de afuera donde el motor, agradecería mucho cualquier ayuda incluso si me pudierais mandar la localización del rele 209. Gracias de antemano un saludo shurs.

Share this post


Link to post
Share on other sites

Decir también que por asegurarme quite 3 inyectores para intentar purgar pero tampoco veo que salga mucho gasoil ni e podido purgar creo ya que no llega suficiente gasoil, y también e abierto la rueda q va debajo del filtro de gasoil para ver si caía porquería o algo... y nada y también que el coche siempre me solía hacer el ruido de un reloj en cámara rápida cuando ponías contacto y ahora no lo hace.

Share this post


Link to post
Share on other sites

Vamos a ver.....ni esto es forocoches (ya es la segunda vez que nos llamas con el apodo tipico de alli) ni un taller online, llevas mas de un año registrado y 13 mensajes que solo son para cuando te encuentras con algun problema preguntar para ver si te lo podemos resolver, este foro intenta que la gente sea mas participativa en todos los aspectos tanto en dar como en recibir....

 

Lo tuyo tiene pinta de bomba de gasolina, te digo lo que te dije en su momento, empieza por el principio y es mirar fusible y luego que la bomba funcione metiendole corriente directamente por que es posible que te la hallas cargado de cuando te quedaste sin gasoil y funcionar sin él en vacio.

 

S2

Share this post


Link to post
Share on other sites
hace 14 horas, Athabasco dijo:

Vamos a ver.....ni esto es forocoches (ya es la segunda vez que nos llamas con el apodo tipico de alli) ni un taller online, llevas mas de un año registrado y 13 mensajes que solo son para cuando te encuentras con algun problema preguntar para ver si te lo podemos resolver, este foro intenta que la gente sea mas participativa en todos los aspectos tanto en dar como en recibir....

 

Lo tuyo tiene pinta de bomba de gasolina, te digo lo que te dije en su momento, empieza por el principio y es mirar fusible y luego que la bomba funcione metiendole corriente directamente por que es posible que te la hallas cargado de cuando te quedaste sin gasoil y funcionar sin él en vacio.

 

S2

Un año registrado y 13 mensajes si y también e participado en dos posts, un problema de homocineticas y en un problema de ruido aerodinámico porque también me ocurrió ami, sino se o no entiendo de otras cosas para que voy a comentar? Os e leído bastante desde y antes de registrarme igual e participado poco pero como te digo ni estoy todo el día con Internet ni cuando entro me meto en temas donde no puedo aportar, y lo de foro coches pues la verdad que no sabia que shurs fuera de ahí así q ya ves lo puesto que estoy, tenia la idea que shurs venia de suscriptores... Suscriptores de un forum... cualquiera. Pero bueno ahora que ya se lo que es lo siento solo me intentaba dirigir a todos los usuarios, intentare participar más en lo que pueda o sepa y sobre tu consejo gracias ya le metí corriente directa y hace como más amago incluso se mantiene unos segundos pero se para, el rele funciona bien no tiene nada dessoldado y salta bien. Gracias s2

Share this post


Link to post
Share on other sites

Tenía entendido que los b5 diesel no llevan bomba de combustible en el depósito, si no que es la bomba inyectora la que aspira el gasoil ....

Es más, ninguno de los dos que he tenido (1z y afn) llevaban bomba en el depósito ...

A donde le has metido corriente directa ???

 

Saludos.

Share this post


Link to post
Share on other sites
hace 3 horas, seresmi dijo:

Tenía entendido que los b5 diesel no llevan bomba de combustible en el depósito, si no que es la bomba inyectora la que aspira el gasoil ....

Es más, ninguno de los dos que he tenido (1z y afn) llevaban bomba en el depósito ...

A donde le has metido corriente directa ???

 

Saludos.

No prebomba no tiene o eso creo, Al solenoide de la bomba inyectora.

Share this post


Link to post
Share on other sites
hace 18 horas, brafia7 dijo:

.... y lo de foro coches pues la verdad que no sabia que shurs fuera de ahí así q ya ves lo puesto que estoy, tenia la idea que shurs venia de suscriptores... Suscriptores de un forum... cualquiera. 

 

Shur" es el diminutivo de "Shurmano" y éste último viene a significar:

Acortamiento incorrecto de 'su hermano' utilizado entre los canis y calorros del sur de España. Con ello se refieren a gente muy cercana a ella como amigos de toda la vida o con los que tienen muy buena relación.

 

 

Saludos.

Share this post


Link to post
Share on other sites
En 4/12/2019 a las 11:30, seresmi dijo:

 


Shur" es el diminutivo de "Shurmano" y éste último viene a significar:

Acortamiento incorrecto de 'su hermano' utilizado entre los canis y calorros del sur de España. Con ello se refieren a gente muy cercana a ella como amigos de toda la vida o con los que tienen muy buena relación.

 

 

Saludos.

Gracias por la aclaración jajajaja saludos

Share this post


Link to post
Share on other sites
En 4/12/2019 a las 11:30, seresmi dijo:

 


Shur" es el diminutivo de "Shurmano" y éste último viene a significar:

Acortamiento incorrecto de 'su hermano' utilizado entre los canis y calorros del sur de España. Con ello se refieren a gente muy cercana a ella como amigos de toda la vida o con los que tienen muy buena relación.

 

 

Saludos.

eso no se dice en el sur de españa, ni por ningun colectivo. 

Share this post


Link to post
Share on other sites

Ya pedí disculpa por haber enpezado el post así,  pero si en vez de ayudar vamos a seguir debatiendo de eso mejor lo borro, por cierto mañana le meteré máquina y cuento novedades todo apunta al inmobilizador.

Share this post


Link to post
Share on other sites
En 6/12/2019 a las 19:00, brafia7 dijo:

Ya pedí disculpa por haber enpezado el post así,  pero si en vez de ayudar vamos a seguir debatiendo de eso mejor lo borro, por cierto mañana le meteré máquina y cuento novedades todo apunta al inmobilizador.

 

Hombre estan intentado aclarar el tema, normal que uno del sur se sienta señalado e intente aclarar, tampoco pasa nada.

 

Respecto a tu problema mirate los manguitos de retorno de gasoil no los tengas para el arrastre y te entre por ahi aire y no cebe la bomba.

 

S2

Share this post


Link to post
Share on other sites

Parece ser la valvula de presion de gasoil que va en la inyectora, no e podido cambiarla todabia, es loque marcaba la maquina de mi compañero encuanto la cambie os cuento. Saludos

Share this post


Link to post
Share on other sites

Nada sensor cambiado y sigue sin arrancar... conclusion: Bomba Inyectora a la m**** estoy q me pego un tiro /(

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.