Jump to content

Sign in to follow this  
Colagon2912

A6 3.0 TDI Falta de potencia.

Recommended Posts

Hola, amigos. Despues del confinamiento acabo de coger el coche y he notado que a partir de 2500 rpm el coche sube de vueltas muy lento, incluso en primera velocidad. Hasta 2500 rpm empuja muy bien. El coche no marca ninguna avería, cambia bien y no echa ni una gota de humo, pero a partir de 2500 rpm, como os he dicho, sube muy lento, como si le faltará potencia. Cierto es que yo llevo siempre el coche a pocas vueltas pero no sé si puede ser problema de egr, de turbo, de filtro de partículas o de que. Si alguien puede arrojar un poco de luz le estaría agradecido. Gracias y saludos.

Share this post


Link to post
Share on other sites

no se te enciende una luz amarilla? porque ese síntoma puede ser del actuador del turbo, y si lo apagas y vuelves a encender puede desaparecer por momentos. El coche entra en modo de precaución.

Share this post


Link to post
Share on other sites
hace 46 minutos, aifos dijo:

no se te enciende una luz amarilla? porque ese síntoma puede ser del actuador del turbo, y si lo apagas y vuelves a encender puede desaparecer por momentos. El coche entra en modo de precaución.

Gracias por tu respuesta Aifos. No se enciende ninguna luz ni da ningún fallo. No obstante he cogido el coche hace un rato y le he puesto durante unos 15 km. sobre 4000 rpm y luego le he dejado parado unos minutos y al arrancar de nuevo anda perfectamente. Debe haberse limpiado algo. Muchas gracias. 

Share this post


Link to post
Share on other sites
En 31/5/2020 a las 18:50, Colagon2912 dijo:

Gracias por tu respuesta Aifos. No se enciende ninguna luz ni da ningún fallo. No obstante he cogido el coche hace un rato y le he puesto durante unos 15 km. sobre 4000 rpm y luego le he dejado parado unos minutos y al arrancar de nuevo anda perfectamente. Debe haberse limpiado algo. Muchas gracias. 

Pues si, se te habrá limpiado el filtro de particulas, si lo llevas. sino prueba a llevarlo en la S🤣 que igual lo llevabas en la D y por eso iba tan lento🤣

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.