Jump to content

Sign in to follow this  
MaverickV8

Fallo suspensión delantera ( luz amarilla encendida )

Recommended Posts

Buenas tardes amigos. Es la primera vez que escribo en este foro a ver si me podéis orientar. 

Os comento:

Tengo un A8, 3.7 quattro del año 2004 y me estan dando guerra los sensores de nivelación delanteros. Los hemos cambiado creyendo que al meterle la máquina íbamos a poder nivelarlo, pero cual ha sido nuestra sorpresa que no deja borrar el fallo de los sensores y el coche está bajísimo del morro.

Mi pregunta es:

Alguien sabria orientarme para intentar solucionar la avería???

Comentaros también que no escucho de trabajar el compresor, por lo que me inclino a una posible avería eléctrica.

Muchas gracias a todos y un saludo desde Málaga

 

Share this post


Link to post
Share on other sites

Buenos dias, 

 

no te deja borrar los fallos? Eso es raro la verdad, yo cuando tuve problemas de suspensión si que al borrar los fallos se ponía el compresor en marcha. 
Otra de las cosas que hice fue el output test, pero cualquier prueba requeriría de que el coche no tenga los fallos, puedes poner las imagenes de los fallos Aqui para ver si hay algo adicional

 

un saludo

Share this post


Link to post
Share on other sites

Es posible que tengas una balona delantera pinchada. Ya que cuando ocurre esto las dos bajan para nivelar el coche y se pone la suspension dura.

Share this post


Link to post
Share on other sites
En 15/6/2020 a las 21:03, MaverickV8 dijo:

Buenas tardes amigos. Es la primera vez que escribo en este foro a ver si me podéis orientar. 

Os comento:

Tengo un A8, 3.7 quattro del año 2004 y me estan dando guerra los sensores de nivelación delanteros. Los hemos cambiado creyendo que al meterle la máquina íbamos a poder nivelarlo, pero cual ha sido nuestra sorpresa que no deja borrar el fallo de los sensores y el coche está bajísimo del morro.

Mi pregunta es:

Alguien sabria orientarme para intentar solucionar la avería???

Comentaros también que no escucho de trabajar el compresor, por lo que me inclino a una posible avería eléctrica.

Muchas gracias a todos y un saludo desde Málaga

 

Hola, si nos pones los códigos de error que te da en el vagcom sería de gran ayuda

 

En 16/6/2020 a las 23:10, coyotenegro dijo:

Es posible que tengas una balona delantera pinchada. Ya que cuando ocurre esto las dos bajan para nivelar el coche y se pone la suspension dura.

Eso se comprueba fácilmente, pones posición lift, luego modo gato para bloquear la regulación de nivel, lo aparcas en un sitio bien nivelado y lo cierras. Al cabo del tiempo, pueden ser 4/8/12/24h verás que el coche se ha hundido de alguna de sus esquinas y ahí tendrás una fuga. La junta torica que va entre la balona y el amortiguador es muy propensa a perder

 

Saludos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.