Jump to content

Recommended Posts

Desde hace unos días me hace un ruido muy extraño al poner contacto.

Aunque todo funciona correctamente, me pone muy nervioso.

A alguien más se lo hace? Debo preocuparme?

Saludos!

 

Dejo link

 

Link to post
Share on other sites

Buenos días, 

 

El mío también lo hace de vez en cuando al poner el contacto. He notado que desde que hace calor lo hace más a menudo.

Me da la sensación que proviene de las trampillas interiores de la ventilación, a ver si alguien nos arroja luz al tema.

 

Un saludo!

Link to post
Share on other sites
hace 15 minutos, AlbertoA38V dijo:

Buenos días, 

 

El mío también lo hace de vez en cuando al poner el contacto. He notado que desde que hace calor lo hace más a menudo.

Me da la sensación que proviene de las trampillas interiores de la ventilación, a ver si alguien nos arroja luz al tema.

 

Un saludo!

Por el tipo de ruido puede ser que sea eso al mover las trampillas pero si que suena bastante feo. Esperemos que alguien arroje mas luz a este asunto. Un saludo

Link to post
Share on other sites
hace 7 minutos, turkoA3 dijo:

Por el tipo de ruido puede ser que sea eso al mover las trampillas pero si que suena bastante feo. Esperemos que alguien arroje mas luz a este asunto. Un saludo

 

Pero es curioso por qué solo lo hace al dar contacto, después al mover las distintas posiciones del ventilador no hace nada de ruido.

He de decir que en el mío es mas tenue el sonido que el del compañero, aún que también puede ser que parezca más por escucharlo a través del vídeo y no en persona.

Link to post
Share on other sites
hace 20 minutos, AlbertoA38V dijo:

 

Pero es curioso por qué solo lo hace al dar contacto, después al mover las distintas posiciones del ventilador no hace nada de ruido.

He de decir que en el mío es mas tenue el sonido que el del compañero, aún que también puede ser que parezca más por escucharlo a través del vídeo y no en persona.

 

Exacto, solo es al poner contacto, después ni un ruido más y todo funciona a la perfección.

Link to post
Share on other sites

 

hace 1 hora, naske07 dijo:

 

Exacto, solo es al poner contacto, después ni un ruido más y todo funciona a la perfección.

El video lo grabaste con la guantera abierta verdad? Pues... igual no es de tema clima... habria que mirar que secuencias hace el coche al poner contacto... igual mueve otra cosa y es eso lo que esta haciendo el ruido. Lo que no se es si el clima cuando apagas el coche cierra las trampillas que dan al exterior, y al poner contacto las vuelve abrir. Siendo asi... engrasando esas trampillas se solucionaria. Pero claro, tampoco se si realmente tiene o no esas trampillas y si las cierra o no... 😅

Link to post
Share on other sites
Posted (edited)
hace 13 minutos, turkoA3 dijo:

 

El video lo grabaste con la guantera abierta verdad? Pues... igual no es de tema clima... habria que mirar que secuencias hace el coche al poner contacto... igual mueve otra cosa y es eso lo que esta haciendo el ruido. Lo que no se es si el clima cuando apagas el coche cierra las trampillas que dan al exterior, y al poner contacto las vuelve abrir. Siendo asi... engrasando esas trampillas se solucionaria. Pero claro, tampoco se si realmente tiene o no esas trampillas y si las cierra o no... 😅

No, la guantera estaba cerrada cuando grabé el video.

El coche lo tengo desde unos meses, lo llevaré a la audi a ver que me dicen, que lo compre de segunda mano a un concesionario oficial de audi y con 1 año de garantía, espero que me cubra eso, pero si no hay nada roto... no se yo, a ver que me dicen.

Edited by naske07
Link to post
Share on other sites

Ese ruido es de la trampilla que abre la entrada de aire al habitáculo seguramente, cuando te hace el ruido tienes el clima puesto? A mi algunas veces me hace un clack seco y es de la trampilla de desempeñado. Seguro que es una de las dos que te he dicho que por lo que sea va algo dura.

Link to post
Share on other sites
hace 1 minuto, Javito dijo:

Ese ruido es de la trampilla que abre la entrada de aire al habitáculo seguramente, cuando te hace el ruido tienes el clima puesto? A mi algunas veces me hace un clack seco y es de la trampilla de desempeñado. Seguro que es una de las dos que te he dicho que por lo que sea va algo dura.

Se lo haria tambien al apagar o desconectar el clima no? 

Link to post
Share on other sites
hace 29 minutos, Javito dijo:

Ese ruido es de la trampilla que abre la entrada de aire al habitáculo seguramente, cuando te hace el ruido tienes el clima puesto? A mi algunas veces me hace un clack seco y es de la trampilla de desempeñado. Seguro que es una de las dos que te he dicho que por lo que sea va algo dura.

 

Lo hace independientemente de que el clima este encendido o no.

De todas maneras yo el ruido no le escucho por la guantera, es más por debajo de la pantalla central. Pero estoy convencido que no es del mecanismo de la pantalla, es difícil de explicar con palabras pero son ruidos diferentes.

 

hace 15 minutos, turkoA3 dijo:

Se lo haria tambien al apagar o desconectar el clima no? 

 

Exactamente, y el ruido solo aparece al dar contacto y en mi caso no siempre, el resto del tiempo ni un solo ruido parecido.

Link to post
Share on other sites
Posted (edited)
hace 16 minutos, AlbertoA38V dijo:

 

Lo hace independientemente de que el clima este encendido o no.

De todas maneras yo el ruido no le escucho por la guantera, es más por debajo de la pantalla central. Pero estoy convencido que no es del mecanismo de la pantalla, es difícil de explicar con palabras pero son ruidos diferentes.

 

 

Exactamente, y el ruido solo aparece al dar contacto y en mi caso no siempre, el resto del tiempo ni un solo ruido parecido.

 

Es exactamente lo mismo que te pasa a ti Alberto,( lo has sabido explicar mejor que yo jejej) he puesto guantera, pero en realidad es por la zona de la pantalla.

Y el clima y lo demás da igual que este apagado o encendido, siempre es el mismo ruido.

Como hemos dicho es extraño, porque solo es al poner contacto.

Encender clima, o apagar, encender pantalla, esconder pantalla... etc. nada de nada, no hace nunca ese ruido.

Edited by naske07
Link to post
Share on other sites

Yo sigo pensando que el ruido es de alguna trampilla, o bien dicho la trampilla que abre al poner contacto, y luego cierra al tiempo de quitar contacto o simplemente al cerrar no suena... 

Link to post
Share on other sites
  • 4 weeks later...

https://youtu.be/jMuqvEbvMeU

Suena muy parecido al del vídeo. Va a ser casi seguro la trampilla de ventilación. Según he leído en los comentarios parece que hay que desmontar todo el tablero... ¿Lo hace cada vez que pones el contacto? Si no lo hace constantemente tal vez tenga que ver con el calor exterior. 

Link to post
Share on other sites
En 11/8/2020 a las 7:19, naske07 dijo:

Desde hace unos días me hace un ruido muy extraño al poner contacto.

Aunque todo funciona correctamente, me pone muy nervioso.

A alguien más se lo hace? Debo preocuparme?

Saludos!

 

Dejo link

 

Hola. ¿Ya sabes a qué se debe el ruido? Gracias. 

Link to post
Share on other sites
En 5/9/2020 a las 11:10, DL8V dijo:

https://youtu.be/jMuqvEbvMeU

Suena muy parecido al del vídeo. Va a ser casi seguro la trampilla de ventilación. Según he leído en los comentarios parece que hay que desmontar todo el tablero... ¿Lo hace cada vez que pones el contacto? Si no lo hace constantemente tal vez tenga que ver con el calor exterior. 

 

A mí no me lo hace siempre que doy contacto, por mi experiencia solo lo hace cuando hace bastante calor exterior. Estos días atrás que no ha hecho tanto calor no me lo ha vuelto hacer.

Si hay que desmontar todo el tablero, para mí no merece la pena arreglarlo a no ser que se llegue a romper la trampilla y no quede otra opción.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.