Jump to content

Recommended Posts

Acabo de estrenar coche y el miércoles y jueves pasado traté de crear mi usuario en el MMI con la dirección de email con la que me registré en la app myAudi y el código de la banderola pero ambos días me dio error de login.

 

En el conce ya me avisaron el miércoles de que estos días atrás estaba habiendo una incidencia general en Audi con este tema.

 

¿Sabéis algo sobre ello o solución de  posibles errores en la creación del usuario (no local)?

 

Muchas gracias!

Link to post
Share on other sites

Los mantenimientos en MyAudi se realizaron los días 7 y 11 de agosto, creo que eran. Ahora ya no hay ningún problema. Entiendo que estás configurando el usuario principal del vehículo, no? A priori tal como indicas debería funcionar pero hay gente que ha tenido que ir al conce porque no había manera.

Link to post
Share on other sites

Pues hoy tampoco he podido... sí, estoy tratando de configurar mi usuario principal con mi código de 10 letras de la banderola que rasque.

 

En las instrucciones de la app myAudi dice que son 10 dígitos, en mi caso son letras...

 

Tampoco sé si podrá influir que es coche recién comprado de km0 (solo 19) pero matriculado por el conce (selection plus) hace un año. Quizás la activación del usuario principal se deba hacer en los primeros x meses o yo que sé.

 

Hablaré con el conce el lunes - Si se os ocurre cualquier cosa me decís please. El email que uso es el del registro en la app.

 

En fin, saludos!

 

 

Link to post
Share on other sites

Yo de ti, iría al concesionario y que te lo configurasen ellos y sobretodo que te hagan usuario principal (a mí, en los dos coches que he tenido, ellos mismos me lo configuraron e hicieron usuario principal allí mismo).

 

PD; lo que dice el compañero de los mantenimientos los días 7 y 11 agosto es cierto, pero también es cierto que días posteriores, seguía sin funcionar bien MyAudi. Esta semana a mi me fué perfecta.

Link to post
Share on other sites

Leyendo ahora...veo que se indica que la introducción del código de 10 caracteres es case sensitive...a mí las letras en la banderola me aparecen todas en mayúsculas y así las he introducido en el MMI. 

 

¿Podría ser que hubiera que ponerlas en minúsculas?

 

Saludos!

Link to post
Share on other sites

Bueno, voy avanzando con el tema, si es que las prisas generalmente no son buenas...

 

Estaba metiendo el código del coche en el inicio de sesión/configuración...pensaba que se hacía todo de una tacada...pero ya ví que primero se crea el usuario principal con el código, ya lo hice y así aparece tanto en el MMI como en myAudi (web/app).

 

Pero...me sigue cascando el inicio de sesión en el MMI con mis credenciales de myAudi ("Los datos introducidos para iniciar sesión son incorrectos") y como veo que esto va por etapas...me pregunto si no tendré que crear el usuario desde myAudi en Gestión de usuarios donde únicamente estoy yo como Usuario Principal y puedo autorizar hasta 5 personas más a usar el coche (deben disponer de cuenta myAudi).

 

¿Debo crearme a mi mismo con mi mismo usuario con el que estoy accediendo a myAudi? ... Me parece redundante e imagino que no...pero ya dudo. Si no es esto, supongo que tendré que volver a intentar iniciar sesión en el coche con mis credenciales de muAudi....por cierto, y puede que sea esto, no pude aceptar el EULA (END USER LICENSE AGREEMENT) cuando estaba configurando ayer porque indicaba que en esos momentos no estaba disponible...quizás es por esto último.

 

Gracias por las indicaciones, a ver si esta semana lo termino de poner a punto. Saludos.

Link to post
Share on other sites

Gracias Shadax, pues parece que lo que indica aquí lo tengo, a nivel de myAudi web y APP tengo identificado el coche, el VIN, el contrato principal, puedo abrir y cerrar el coche desde casa, etc. pero en el MMI del coche esos credenciales de myAudi me daban error aunque también estaba el tema del EULA que no podía aceptar por un mensaje de Audi que indicaba que no estaba disponible la aceptación en ese momento o algo similar, quizás tengo que aceptar el EULA para poder validar mi usuario, no sé... lo volveré a intentar esta semana.

 

En principio nadie ha tenido que crear uno de los 5 usuarios adicionales, no? ... sino que se usa el usuario (email/contraseña) de acceso a la APP myAudi..

 

En fin, daremos con ello, gracias!

Link to post
Share on other sites

Bueno, por si acaso, he reseteado la contraseña para myAudi web/app y he cambiado el pin de 4 dígitos - desde myAudi web/app veo el coche, todas las configuraciones, servicios, etc. a ver si cuando vuelva al MMI me sirven estas credenciales.

 

Curioso que en myAudi web me sale Nivel de aceite No OK y en la APP no me sale nada... raro ese mensaje del aceite con 771km de kilometraje, no?

 

Saludos

Link to post
Share on other sites

Actualizo el tema por si le pasa a alguien más...

 

Después de cambiar la contraseña, probé ayer y tampoco me dejaba entrar con mi usuario myAudi (habiendo ya creado mi usuario principal y teniendo la plataforma myAudi totalmente operativa con mi coche identificado, gestionándolo remotamente, etc.).

 

Pues cambié la contraseña otra vez por algo rápido de introducir (por si hubiera timeouts etc.) y a la primera y segunda tampoco, pero al cabo de un rato funcionó...veo que este servicio de login no va muy fino...(no creo que hubiera problemas de cobertura u otro tipo)...pero aún me queda pendiente la aprobación del EULA que me sigue apareciendo como No disponible...supongo será cuestión de que algún día le apetezca conectarse...una pena que estos temas den estos problemillas...afecta a experiencia de usuario en los primeros días con el coche.

 

Por otra parte, pude actualizar los mapas desde USB aunque en el manual dijera que había que crear primero el usuario myAudi, y yo lo hice antes porque al principio no podía logarme con el usuario...en fin... qué cosas.

 

Así que por si le sirve a alguien más, paciencia si queréis resolverlo vosotros mismos, y sino, supongo que ir al conce, aunque yo prefiero no dar guerra con temas que igual puedo resolver yo y librar otras batallas con ellos.

 

Saludos!

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.