Jump to content

Recommended Posts

Hola queria haceros una pregunta aver si me podeis ayudar, el caso es que he rotado las ruedas del Q5 las traseras en el lugar de las delanteras y viceversa, me imagino que al cambiarla me equilibraron los neumatico no estube presente en el cambio, otras veces si lo hicieron siempre lo llevo al mismo taller.

Pues bien cuando voy por autovia a 120Km/H y unas 2.200 revoluciones el volante comienza a vibrar, pero el caso es que no lo hace siempre, unas veces si y otras veces no vibra y es lo que me tiene algo mosqueado, esta rotación de neumaticos ha coincidido tambien con unos cambios de silenblock de los neumaticos delanteros, algunos estaban reventados y tambien me han cambiado un brazo de la suspención delantera.

Link to post
Share on other sites

Yo recuerdo en un golf una vibración, el llamado “desgaste en diente de sierra” de los tdi. Pero en estos al ser awd permanente debería de ser menos acusado...y con todos los cambios añadidos pues...lo mismo son los rodamientos y no tiene nada que ver con lo anterior.

Mejor ir al taller para ver cómo se pueden ir descartando cosas (volver a poner los neumáticos en su sitio eliminaría  estos de la ecuación y así sucesivamente)
Suerte y ya nos contarás.

Link to post
Share on other sites
En 28/8/2020 a las 18:19, heracles dijo:

Hola queria haceros una pregunta aver si me podeis ayudar, el caso es que he rotado las ruedas del Q5 las traseras en el lugar de las delanteras y viceversa, me imagino que al cambiarla me equilibraron los neumatico no estube presente en el cambio, otras veces si lo hicieron siempre lo llevo al mismo taller.

Pues bien cuando voy por autovia a 120Km/H y unas 2.200 revoluciones el volante comienza a vibrar, pero el caso es que no lo hace siempre, unas veces si y otras veces no vibra y es lo que me tiene algo mosqueado, esta rotación de neumaticos ha coincidido tambien con unos cambios de silenblock de los neumaticos delanteros, algunos estaban reventados y tambien me han cambiado un brazo de la suspención delantera.

La rotacion de neumaticos influye. No desgastan igual delante que atras (por eso los rotaste) 

Que no te hayan equilibrado el neumatico, es normal; cuando se montan nuevos el operario no dispone de un parametro que distinga en que eje va colocado. Me podria inclinar mas por un equilibrado de direccion. O incluso un amortiguador "tocado" ??

Pero como dices haber cambiado silenblocks... Igual sea eso

Espera un poco, rueda unos 1000km (esa vibracion deberia haber desaparecido) y sino al taller que hizo los cambios. Que dicen tener garantia no?

Un saludo

Link to post
Share on other sites

Puede ser que los neumaticos traseros se hayan taqueado y al haberlos rotado te generen vibracion.

 

¿cuantos kilometros los has llevado en el eje trasero?
 

Yo los roto cada 10.000km para evitar eso precisamente y que el desgaste sea uniforme.

 

Y los delanteros (traseros rotados alante) se deberian haber equilibrado, para evitar vibraciones en la medida de lo posible.

Link to post
Share on other sites

Fui al taller para que lo vuelvan a equilibrar y estaban bien equilibrados, es más los volvió a equilibrar

Lo que si noto el mecánico del tallar es que los neumáticos que he montado ahora en el eje delantero que anteriormente estaban atrás, cuando los monto en la máquina de equilibrado y los giró mano se apreciaba un muy pequeño resalte en la banda de rodadura, pero me dijo que era tan pequeño que eso lo debería de absorber las suspensión que no debería de darme esa vibración.

 

No se si volver a poner los neumáticos donde estaban y terminar de desgastados o hacer con ellos unos 1.000 o 2000 km y ver que hacen 

Link to post
Share on other sites

Ya te dije que se te han taqueado los neumáticos traseros que ahora llevas delante (por aguantarlos mucho tiempo detrás) y por eso a ciertas velocidades te vibra el volante.


A mí en el Golf que tengo me pasaba muy a menudo y por eso los roto en los dos coches cada 10.000km. Es un coñazo, pero el desgaste es uniforme y los neumsticos no se escalonan.

 

Yo te recomendaría volver a rotarlos para ver si se va la vibracion (solución barata) y si es así acabar de desgastarlos.

Link to post
Share on other sites
hace 48 minutos, Harigami dijo:

Ya te dije que se te han taqueado los neumáticos traseros que ahora llevas delante (por aguantarlos mucho tiempo detrás) y por eso a ciertas velocidades te vibra el volante.


A mí en el Golf que tengo me pasaba muy a menudo y por eso los roto en los dos coches cada 10.000km. Es un coñazo, pero el desgaste es uniforme y los neumsticos no se escalonan.

 

Yo te recomendaría volver a rotarlos para ver si se va la vibracion (solución barata) y si es así acabar de desgastarlos.

Eso haré los volveré a poner en su sitio y terminar de desgastados.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.