Jump to content

Hola buenas tengo un audi a6 del 2006 me sacaba mucho humo por el tubo de escape y me dio por mirar el nivel de aceite y estaba sobrepasado de nivel puede ser por eso que me sacaria humo y olor malo??? No consume ni agua ni aceite gracias espero respuesta


Recommended Posts

Hola buenas tengo un audi a6 del 2006 me sacaba mucho humo por el escape y ayer me dio por mirar el aceite y de nivel estaba sobrepasado hoy e vaciado seria por eso que sacaba tanto humo?? No consume ni agua ni aceite gracias 

Link to post
Share on other sites

Buenas noches, efectivamente es muy probable que fuera debido a un exceso de aceite, aunque con la información que proporciona es dificil determinar con precisión si puede deberse a otros factores adicionales:

-Filtro de aceite obstruido

-Aceite incompatible en viscosidad

-Avería en la bomba del aceite

 

Si la reparación te la realizó un taller, te recomiendo presentar una reclamación por este fallo negligente. Si la realizaste tú, aprende a medir cuanto aceite echas porque igual de malo es en exceso que en defecto.

 

Un cordial saludo.

 

Link to post
Share on other sites
hace 2 horas, Asierbilbao dijo:

Eso no era por el fallo de inyectores?

+1

posiblemente  diez años y nunca miraste que los inyectores te gotean, el humo puede ser por los inyectores que ahora se sumo el exceso de nivel, solo tienes que quitar todo el aceite poner nuevo y mirar el nivel, si sigue humeando y el nivel aumenta tienes los inyectores tocados 

 

hay otra forma con vag-com 

Edited by ximo@6
Link to post
Share on other sites
En 13/3/2021 a las 18:46, ximo@6 dijo:

+1

posiblemente  diez años y nunca miraste que los inyectores te gotean, el humo puede ser por los inyectores que ahora se sumo el exceso de nivel, solo tienes que quitar todo el aceite poner nuevo y mirar el nivel, si sigue humeando y el nivel aumenta tienes los inyectores tocados 

 

hay otra forma con vag-com 

Gracias 

Link to post
Share on other sites
En 11/3/2021 a las 1:58, vmanbel dijo:

Buenas noches, efectivamente es muy probable que fuera debido a un exceso de aceite, aunque con la información que proporciona es dificil determinar con precisión si puede deberse a otros factores adicionales:

-Filtro de aceite obstruido

-Aceite incompatible en viscosidad

-Avería en la bomba del aceite

 

Si la reparación te la realizó un taller, te recomiendo presentar una reclamación por este fallo negligente. Si la realizaste tú, aprende a medir cuanto aceite echas porque igual de malo es en exceso que en defecto.

 

Un cordial saludo.

 

Aora desde que le vacie cuando arranca no echa humo solo cuando está cojiendo una temperatura de 50 a 90 gr y en relenti 

Link to post
Share on other sites
hace 7 horas, Aina dijo:

Aora desde que le vacie cuando arranca no echa humo solo cuando está cojiendo una temperatura de 50 a 90 gr y en relenti 

 

que lo haga mientras calienta puede ser normal debido a la condensacion de las partes internas del coche.

 

si despues no lo sigue haciendo estara bien.

 

 

Link to post
Share on other sites

No le des mas vueltas. Son los inyectores. Te echara humo blanco con mal olor estando a ralenti en caliente. A parte, notaras que en frio arranca normal, pero si paras en caliente, lo dejas unos minutos, y vuelves a arrancar, notaras un amago como que fallase la bateria. 
Ademas de esto, lo que comentas de que sube el nivel de aceite. 
Todo provocado porque los inyectores no cierran bien y gotean gasoil. Este se queda en la camara de combustion cuando paras, por ejemplo en un viaje, a repostar, y hace que no tenga buena compresion momentanea. En cambio, cuando paras mucho tiempo, ese gasoil se acaba filtrando y termina en el carter, de ahi que notes la subida de nivel, probocada al mezclarse gasoil con el aceite. 

Link to post
Share on other sites
hace 2 horas, KIKELU dijo:

No le des mas vueltas. Son los inyectores. Te echara humo blanco con mal olor estando a ralenti en caliente. A parte, notaras que en frio arranca normal, pero si paras en caliente, lo dejas unos minutos, y vuelves a arrancar, notaras un amago como que fallase la bateria. 
Ademas de esto, lo que comentas de que sube el nivel de aceite. 
Todo provocado porque los inyectores no cierran bien y gotean gasoil. Este se queda en la camara de combustion cuando paras, por ejemplo en un viaje, a repostar, y hace que no tenga buena compresion momentanea. En cambio, cuando paras mucho tiempo, ese gasoil se acaba filtrando y termina en el carter, de ahi que notes la subida de nivel, probocada al mezclarse gasoil con el aceite. 

Vale gracias entonces son injectores??? 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...