Jump to content

KIKELU

Socio 2020
  • Content Count

    1,253
  • Joined

  • Last visited

1 Follower

About KIKELU

  • Rank
    Socio nº 28

Información de perfil

  • Género
    Hombre
  • Ubicación
    Bizkaia

Recent Profile Visitors

1,733 profile views
  1. Suerte con lo del coche. En el conce donde me hicieron a mi, tenian coches propios que te dejaban (si estaban libres) mientras dure la reparacion. Algunos eran audis con muchos años, pero te sacan del apuro. Respecto al ruido, yo lo tengo claro. Ruido en frio al arrancar que dura 1-2 seg y que posteriormente se oye mas tiempo incluso (subida rampas, etc) hasta que coge temperartura, sera tensor de cadena. Ruido con el motor caliente (eso me dijeron en el taller), arbol de levas. Teniendo el coche en garantia y si ya te han hecho lo del arbol de levas, que te hagan tensor y te olvid
  2. pues en mi caso me cambiaron solo un arbol de levas, cerraron, y no arrancaba o no iba bien, no recuedo que me dijeron. Total, cambiar el otro y a partir de ahí ya va bien. El nuevo arbol viene con alguna modificacion que hacia que no funcionara con el otro. Al menos eso me explicaron. Respecto al otro ruido, si es en frio, sera tensor de cadena. A mi tambien me dijeron lo de las caloricas, pero nada, toco cambiarlo. Aunque sea un coñazo, no lo dejes y que te lo hagan. Luego se supone que no tara mas guerra.
  3. En principio el que falla es un de los arboles de levas de uno de los bancos, pero cambiando ese solo el coche no arranca y es necesario cambiar los 2 del mismo banco.
  4. Pues lo tengo que mirar. Muchas gracias, viendo lo que ocupa el compresor, pense que no entraba nada. Yo llevo llanta de 19. Todas las de galleta son de 20 o hay tambien de 19? Otra cosa, llebas algun tipo de protector entre el compresor y la rueda? Va fijada con algo? Muchas gracias
  5. Entiendo que los que llevais rueda de galleta no llevais suspension neumatica verdad? Yo llevo neumatica y me da la impresión que no entra la rueda de galleta.
  6. Muy bonito. Se parece bastante al mio.
  7. si. Yo vi esa tabla y al estar mi codigo de motor, hice lo posible por cambiar las cosas de una vez. Mi coche no estaba en garantia pero al tener la inica revision que le tocaba hecha en la casa, Audi se hizo cargo de una gran parte de los 7500 de presupuesto
  8. Hola. Yo creo que lo que le pasa a tu coche es un mal endemico de estos motores, o de unas series al menos. Por lo que he leido, fallan de tensores de cadena, un arbol de levas de una de las bancadas (y hay que cambiar los 2 del mismo banco, ya que estan modificados) y otro fallo debe ser en la bomba de aceite. Todos estos fallos hacen ruidos. En principio los tensores de cadena en frio y los arboles de levas en caliente. Ninguno parece hacer averia mayor, pero suena mal y es desagradable. Para mi, te han arreglado el tema de los arboles de levas y ahora te toca el de los tensore
  9. Hola, a mi me lo han hecho en ese mismo motor, y no es necesario sacar el motor. Quitan la caja de cambios y se pueden cambiar los tensores. me lo hicieron en conce oficial. Los manuales de taller si que indican que hay que quitar motor, pero no es necesario. un saludo
  10. pues yo ya te dire para despues de agosto. Tirare de movil este verano, aunque es cuando mas uso el coche la verdad
  11. si si, lo sé. En su dia tuve vag com para mi ex A6. La pregunta era, que si hace falta vag com para configurar algo, si se puede hacer con el obdleven o necesariamente hay que hacerlo con vag com. respecto a las actualizaciones, yo me he dejado llevar y he hecho las que me han dicho, mas que nada porque estuve con Audi españa peleando por el ruido de los tensores de las cadenas. Del tema de perdida de potencia, yo no me he dado cuenta. Entre semana ando con otro coche y cuando cojo este, para mi vuela. Pero lo que si noto muchisimo que entra muy pronto el star stop. Hasta si
  12. A mi tambien me actualizaron creo el MMI en una revision. Creo que fue el MMI y el tema de las emisiones. voy a mirar que version tengo. un amigo de mi zona ha cogido un odbeleven bastante caro. Eso vale o se necesita Vagcom?
  13. me he perdido algo. El mio es de 2016 con el mismo mmi. Se puede activar car play? no hacia falta instalar un modulo?
  14. me cito porque no me habia dado cuenta, pero si, si que lleva raya roja y las 2 amarillas longitudinales.
  15. El mio lleva 1 boton y no lleva keyless igual van por ahí los tiros
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.