Jump to content

elmonje

Miembros
  • Content Count

    772
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    POR EL NORTE.....
  • Coche
    AUDI A5 SPORTBACK S- LINE/ A3 8v 1.6 tdi S-TRONIC

Recent Profile Visitors

1,665 profile views
  1. muchas gracias por las recomendaciones! para la próxima cambiare de marca... simplemente le ponía este por que le usaba hace tiempo, pero esta claro que los hay mejores....lo tendré en cuenta. mil gracias de nuevo saludos
  2. muchas gracias! es que no estaba seguro
  3. Buenos dias! Me podéis decir por favor si este aceite es el que usa mi coche: A5 SPORTBACK TDI 2.0 150 c/v de 2019 el aceite: Castrol Edge 5w30 Titanium LL 5Ltrs especificaciones: ACEA C3 MB Approval 229.31/229.51 PORSCHE C30 VW 504 00/ 507 00 si me lo podéis confirmar, estaría muy agradecido gracias!! un saludo
  4. estaría bien! de todas maneras las activaciones que tienen en el sub foro de A4,valen para el nuestro! saludos
  5. de nada compañero!! perdona por la tardanza!! Feliz Navidad a todos!!
  6. buenas!! ya encontré lo que pasaba!! Gracias SarioxLariosX,y demás compis.... creo que cuando tienes una ruta metida en el GPS,y no la finalizas cuando llegas al destino,después de unos días se le va la pinza y se va el modo satélite!! me había pasado muchas veces y ahora ya se que es por eso! ya sabéis,cuando termines una ruta,finalizar!!!! gracias!! un saludo
  7. hola SarioxLariox . También tengo Audi Conect de 3 años y mi coche es de enero de 2019...así que por caducidad no creo que sea!! ya me ha pasado otras veces,pero como mucho unas horas!! y si,el que tarde en cargar algo es normal,pero de ahi a que se vaya,no se!! a ver si alguien me dice que puede pasar. mil gracias
  8. joe!!! pues sera problema mio!!! van tres días ya!! gracias
  9. buenas!!! alguien sabe que pasa con el google maps en modo de satélite?? hace un par de días que se fue y no vuelve.. me ha pasado mas veces,pero enseguida se solucionaba,pero nunca tanto tiempo. había oído que lo quería quitar Audi... un saludo
  10. el mio es de 2019 y si no abres el capo,no hace nada!!
  11. Witaker82! con ganas de ver los resultados!!
  12. nada que ver con los mercedes y bmw,a mi gusto,no le llegan ni a la suela de los zapatos,tanto en calidad y acabados! buen reportaje ! gracias ocio!!
  13. perdón por el retraso en contestar rober_golf, seria eso que enchufaste mal,no suele fallar! un saludo
  14. Hola,en el MMI tienes la opción de ponerlo para que actué mas tarde o mas pronto! saludos
×
×
  • Create New...