Jump to content

Carsol

Miembros
  • Posts

    34
  • Joined

  • Last visited

Carsol's Achievements

Explorer

Explorer (4/14)

  • Conversation Starter
  • Collaborator
  • First Post
  • Dedicated Rare
  • One Month Later

Recent Badges

  1. Que chulo! Menudo cambio....!!!! El velocímetro digital te lo han activado? O ya lo tenías en el otro cuadro?
  2. Muchas Gracias! Tiene faena cambiar el zumbador dichoso..... Lo podían haber puesto más sencillito los señores de Audi.... en fin... Habrá que echar una mañana entera desmontando con maña... PD: Lo puse hace un tiempo en el otro hilo de visualización gráfica, pero lo pongo otra vez aquí, por si alguien puede mirar con vagcom que codificación tiene en su módulo, que en el mío hace el intento pero no sale la imagen, no sé si es que me equivoqué con la codificación o el módulo está mal... Pero tengo que ir con el módulo antiguo que sólo tiene aviso acústico, y cada vez se escucha menos.... please.
  3. En el mío se escucha bastante bajo, aún con el volumen al máximo, da igual en la frecuencia que le pongas, se escuchan todas bajito.... No sé si cambiando el zumbador se solucionaría...
  4. Ahí salen tantas cosas.... Y más leyendo que ha estado 2 meses en el taller, que yo no descarto que sea de la batería...
  5. Buenas! Yo tengo un 3.0 TDI Quattro de 225CV, y te puedo decir que es una auténtica pasada de motor... El consumo no es para nada exagerado, y mas si tenemos en cuenta el peso, y la potencia del coche, aunque esto es como todo.... Depende de lo que te pese el pié, así consumirá. Pero para que te hagas una idea, (he tenido muchos coches en mi vida, y no los voy a comparar todos), pero el anterior a este era un japo gasolina atmosférico de 150cv, que pesaba 500kg menos.... Pues consumía lo mismo o más que éste, y andaba mucho menos.... Luego está el sonido.... buffff.... Que barbaridad, que bien suenan estos V6....!!!! Por otro lado, como han comentado arriba, anda mucho pero sin dar la sensación de ir fuerte, con lo cual tienes que estar pendiente de donde y como le pisas... A veces no parece ir rápido, pero ves que todos los coches que te rodeaban al salir del semáforo se van quedando atrás, muy atrás, entonces miras el velocímetro y dices...: "Hostias! Dónde voy....?" Levantas el pié y listo.
  6. Acabo de ver los vídeos de su web (instalación y funcionamiento) Parece que es una auténtica pasada! Es casi la perfección, porque lo tienes TODO, sin tener que desmontar cuadro, ni cambiar la pantalla... Enhorabuena! Esperamos ansiosos esa review con tus primeras impresiones.
  7. Buenas noches. Mi coche monta una unidad sin letra, lleva solamente sensores acústicos detrás... He conseguido un módulo con terminación B (que acepta sensores y gráfica) El caso es que probé a sustituir una por otra, a codificar el famoso X?XXXX (por el 2) con Vag Com.... En MMI > Car > Setup > Audi Parking System, me da la opción Gráfica On/Off... (Además de los ajustes de volumen y frecuencia) Y aunque se pone ON por defecto, al insertar la marcha atrás, no sale la gráfica... La pantalla hace un pequeño pestañeo, como si quisiera cambiar, pero no cambia, suena el primer pitido de que has insertado la marcha atrás.... Pero inmediatamente dejan de funcionar los sensores, después de ese primer "beep" ya no vuelven a sonar.... Aunque quites la marcha atrás, y la vuelvas a poner, ya no vuelve a sonar ni siquiera el "beep" inicial.... Hasta que no quitas y pones contacto, no vuelve a sonar (en caso de que pongas la marcha atrás) en ese caso, vuelve a sonar el "beep" inicial y se desconecta todo otra vez... No se si es que además de esa codificación, tengo que hacer alguna adaptación específica.... Cuando la puse por primera vez, Vag Com me dijo que era una "UCE sin inicialización" y me dió la opción de aceptar por defecto los códigos 12345/123/12345. Así hice. Los aceptó, y codificó sin problema. Por otro lado, no sé si tiene algo que ver (aunque creo que no) que mi coche al tener bola de remolque, tiene otra centralita adicional de la bola (supongo que para el tema eléctrico de luces y sensores de parking...) O quizás sea que no tengo la versión más alta de MMI, me quedé en la 51.50... Alguien sabe que puede ser? Que puede estar fallando? Alguien que lleve sólo sensores traseros y gráfica,en un sedán, quattro, y Aut... me puede pasar la codificación que lleva en ese módulo? A ver si es que no lo hago bien... Nota: Como no funcionaban, puse el antiguo módulo, y funciona sin problema, sin gráfica claro, pero los sensores y el pitido bien, quizás para mi gusto un pelín bajito, incluso al máximo, pero siempre ha sido así.
  8. Hola de nuevo. Creo que en este caso que comentas, lo mejor sería que primero le pasaras el vag com. Lo suyo sería primero identificar si tienes algún fallo en alguno de los módulos (sintonizador TV, unit head, fis, gateway...etc) Si no conoces la procedencia del coche, sería lo correcto, así podrías saber si alguno de esos elementos se puesto posteriormente y no se ha codificado, no se ha adaptado, o quizás tenga activa la "protección de componentes".... A partir de ahí, y si estuviera todo correcto, ya quizás me plantearía que hubieran intentado anteriormente hacer una actualización, y hubiera resultado errónea, o incompleta, y quizás por eso te estuviera fallando, pero se me antoja algo muy extraño que fuera eso. Tu versión de MMI, según la foto que nos aportas, es 21.20 (creo), que pese a no ser de las últimas, tampoco es de las primeras, quizás se actualizó en algún momento.... (La mía era anterior a la 11.10, mucho más antigua que la tuya) Pero me iba muy bien.
  9. Buenas, espero poder ayudarte con este texto, ya que yo he sido de los últimos en actualizar, hace apenas 1 mes que lo actualicé. IMPORTANTE: En el foro NO encontrarás enlaces para descargas ilegales de productos oficiales. A partir de aquí, te cuento mi experiencia personal...: Yo he actualizado recientemente el MMI y Navegador (comprando los discos de actualización) que encontrarás fácilmente por internet. Son 3 Discos para MMI y 2 DVD de mapas (Europa Occidental y Europa Oriental) Aunque en realidad sólo utilizas uno en España, el otro es por si viajas fuera y necesitas la otra zona. Personalmente, si te funciona todo bien, yo te recomiendo NO actualizar. En mi caso no he ganado absolutamente nada actualizando MMI (dicen que mayor fluidez, corrección de errores, bugs....y no sé si en algún caso activación de aux/in.....) Si que he notado por contra, peor recepción de radio, y que el sistema ya no guarda la memorización de emisoras, (una vez apagas el coche, se borran todas las que hayas memorizado) Te mantiene las "últimas escuchadas" pero borra las de la memoria que hayas grabado. (No sé si ésto tiene arreglo, en mi caso es una molestia) Mi coche no lleva bluetooth, que dicen que es una de las actualizaciones más importantes que se consiguen (para enlazar nuevos teléfonos, para volcar agendas...etc...) Yo sólo he podido actualizar hasta la versión 51.50 el MMI, los demás componentes sin problema hasta la 55.70.... En mi caso no permite actualizar el MMI hasta la última versión porque salía un error...: "MMI HI/MMI/Epatch 176.bin" " Error del Dispositivo" Resultado: * Amp/ask > Ok * Tun > Ok * ... > Ok * MMI/HI > No Ok Lo reintenté mil veces y no había manera, al final tienes que aceptar para continuar. * Con el Disco 1 no hubo problemas, actualización Ok (el sistema se queda en Alemán, pero es muy fácil volver a poner en castellano) * Con el Disco 2 nada (al no tener bluetooth, es obvio que no hay nada que actualizar) Ese disco es solo para actualizar eso. * El Disco 3 me dió ese "problema" que comento, y cuando visualizas la versión, te sale obviamente que tengo 51.50, amén de lo comentado, el sistema funciona bien en todo lo demás (tienes que volver a activar el ordenador de abordo, y el nivel de batería) pero eso ya lo sabrás supongo, es muy sencillo. Por otro lado la actualización del Navegador (Mapas) funcionó bien. Tienes que tener en cuenta que éstos mapas no se actualizan desde 2018 (creo), ya están bastante obsoletos, y la interfaz gráfica es lo que es... Nada que ver con un navegador actual (creo que alguien hizo una versión "híbrida" mezclando mapas en 2019, pero no funciona en todos los sistemas) Con la actualización se ganó la opción de ver la altitud, y la vista en 3D... Que no es una visión en 3D con edificios y objetos tal como los navegadores de ahora, sino una vista "plana" pero en perspectiva, (anteriormente solo se disponía de vista desde arriba en plano) Yo personalmente lo llevo porque visualmente me gusta cómo queda, no le doy demasiada utilidad, excepto la estética, a mí me gusta. Con Google Maps del móvil, o cualquier navegador, vas más "directo y seguro" a cualquier sitio, e incluso te avisan de radares... El del coche no. En mi caso particular, respecto a MMI, si te funciona todo bien, yo no volvería a actualizar... De hecho, si pudiera, quizás volvería a la versión que tenía antes, pero creo que al actualizar se borran los datos anteriores antes de grabar los nuevos.... De ahí, que haya posibilidad de inutilizar el sistema.... Ojo! Y mucho cuidado con ésto! Sobre todo con discos de dudosa procedencia, o descargas de internet.
  10. Buenas tardes. Recupero este hilo, por no abrir otro nuevo parecido, con una consulta al respecto... He leído en este mismo hilo, que los altavoces de las puertas traseras son de 16.5" Alguien podría indicarme la medida de los altavoces de las puertas delanteras...? La idea es cambiar los 4 altavoces de las puertas delanteras (dejando los tweeters originales) Y lo mismo con las puertas traseras, cambiar solo altavoz. Tengo claro que atrás son 16.5" Pero necesito la medida exacta para los delanteros... No voy a hacer adaptaciones, quiero quitar unos y poner otros, algo sencillo. Llevo un tiempo escuchando una distorsión bastante molesta y quiero sustituirlos. Muchas gracias de antemano, un saludo. PD: Aprovecharé cuando desmonte el panel de la puerta para sustituir la botonera de los elevalunas del conductor, que a veces falla el del copi cuando pulso en la puerta del conductor, y el modo auto, no funciona bien en la ventanilla del conductor... Debería tener grapas de repuesto para los paneles, verdad? Si alguien conoce la referencia de las grapas...
  11. Hola, buenas. Me ha parecido leer más arriba que te han cobrado 350Euros por el "diagnóstico de reparación"... Me parece una barbaridad, no me extraña que luego el presupuesto completo de la reparación ascienda a esas cantidades tan estratosféricas... Como ya te han dicho, es una labor complicada, por la cantidad de horas en desmontaje y montaje que lleva, luego la reparación o sustitución, es bastante sencilla, pero lleva mucho trabajo para acceder al sitio en cuestión. No obstante, hay bastantes talleres donde realizan ese trabajo, y no te van a cobrar esa barbaridad... Busca, pregunta, busca más... No desistas que seguro que algún taller encuentras en la zona en la que estés, y si no, siempre puedes desplazarte a otro lugar... Mucha suerte, y ya nos contarás.
  12. Creo que es complicado de conseguir, yo busqué hace tiempo por internet y no di con ello. Pero vamos, ojalá consigamos algo entre todos. Yo me apunto.
  13. Hombre, está claro que es mejor, o al menos más completo... Y por ese precio más aún...! Sobre todo eso, teniendo en cuenta las posibilidades que te da (cámara de marcha atrás, navegador, etc...) Estas cosas no te las ofrece el otro aparato. Yo he estado mirando pantallas (pero de las integradas) y por menos de 450 no he visto nada, luego las tienes hasta casi 1000... Depende de la memoria que tengan, sistema operativo, y luego eso, algunos te incluyen algún "regalito" (cámara de marcha atrás, herramientas para desmontar el panel, etc...) Hay tutoriales, y en principio me veo capacitado para instalarlo yo mismo... Pero en estas cosas cualquier contratiempo, es un desastre... Y no dispongo tampoco de lugar donde hacerlo (salvo la calle)... Quiero consultar a algún profesional, si me lo instala y por cuánto lo haría... Y después ya veremos si me lanzo... Ganas no me faltan claro. También el tema de garantías, que falle algo, devoluciones y tal, me da un poco de respeto....
  14. Pero con la de @Pumukielgrande creo que también se puede escuchar la música de Spotify (a través de bluetooth) O acaso el bluetooth es solo para llamadas del teléfono...??? Creía que también podías usar Spotify y transferir música.... Yo también tengo el proyecto en mente de hacer un cambio, pero estoy dudando entre las 2 opciones (la económica, o la de pantalla grande)
×
×
  • Create New...