Jump to content

Perdida de agua refrigerante


Recommended Posts

Hola buenos dias.Tengo un audi a3 sedan 2.0 190cv que en abril va a cumplir 3 años.El año pasado creo que sobre verano el coche me indicó que tenia nivel bajo de liquido refrigerante.Lo hablé con taller de audi y me rellenaron niveles.A la semana volvió a encenderse el testigo por lo que me dieron una garrafa de 5 litros y me lo programaron para revision.

En ese tiempo siguió perdiendo liquido.Cuando lo revisaron me dijeron que perdia por la bomba de agua,que me la tenian que cambiar por una nueva ademas de decirme que la que me ponian era una actualizacion de la pieza antigua.El coche aun estaba en garantia y recuerdo que tendria unos 40000-45000km.

Pues cambiaron bomba de agua y perfecto.

Pero hace unas dos semanas aprox.,me subo al coche y noto olor raro.Y cuando empiezo a caminar se vuelve a encender aviso de liquido refrigerante.Reviso niveles y veo que esta por debajo del minimo y que la tapa debajo del motor esta algo mojada.

Actualmente con 57000km,lo vuelvo a llevar al taller y me confirman que hay una pequeña fuga por la bomba de agua y me comentan que no hay que cambiar la bomba porque la fuga se produce por la base con termostato,que son dos piezas separadas.Aunque nunca he tenido problema de calentamiento ni nada por el estilo.

Mi pregunta es si un coche nuevo con menos de 60000km es normal que rompa dos bombas de agua o sus posibles causas.Porque la verdad que no lo veo normal.

Gracias.Un saludo.

Edited by atcneo
Link to post
Share on other sites

Un tema polemico que no sabemos si es tema del g13 o que las bombas de hoy en dia no son como las de antes que duraban muchos km, en el foro hay hilos abierto al respecto pero lo que si se es que no es normal que casquen tan pronto...

Link to post
Share on other sites

Yo tengo entendido que el problema viene de una bolsa de silicatos que se encuentra dentro del vaso de expansión del refrigerante.

Esa bolsa a veces se rompe y las bolitas de silicato se cuelan en el sistema de refrigeración provocando esos problemas.

Edited by AlbertoA38V
Link to post
Share on other sites

Los silicatos son aditivos para proteger las partes de aluminio. Si se rompe la bolsita, podría atascar el circuito pero no veo cómo puede provocar fugas

 

El G13 es algo corrosivo como cualquier refrigerante porque incluye glicol en la mezcla (y también inhibidores)... pero tampoco veo cómo puede corroer el plástico 😅

Edited by debian
Link to post
Share on other sites
En 23/3/2021 a las 12:53, atcneo dijo:

Hola buenos dias.Tengo un audi a3 sedan 2.0 190cv que en abril va a cumplir 3 años.El año pasado creo que sobre verano el coche me indicó que tenia nivel bajo de liquido refrigerante.Lo hablé con taller de audi y me rellenaron niveles.A la semana volvió a encenderse el testigo por lo que me dieron una garrafa de 5 litros y me lo programaron para revision.

En ese tiempo siguió perdiendo liquido.Cuando lo revisaron me dijeron que perdia por la bomba de agua,que me la tenian que cambiar por una nueva ademas de decirme que la que me ponian era una actualizacion de la pieza antigua.El coche aun estaba en garantia y recuerdo que tendria unos 40000-45000km.

Pues cambiaron bomba de agua y perfecto.

Pero hace unas dos semanas aprox.,me subo al coche y noto olor raro.Y cuando empiezo a caminar se vuelve a encender aviso de liquido refrigerante.Reviso niveles y veo que esta por debajo del minimo y que la tapa debajo del motor esta algo mojada.

Actualmente con 57000km,lo vuelvo a llevar al taller y me confirman que hay una pequeña fuga por la bomba de agua y me comentan que no hay que cambiar la bomba porque la fuga se produce por la base con termostato,que son dos piezas separadas.Aunque nunca he tenido problema de calentamiento ni nada por el estilo.

Mi pregunta es si un coche nuevo con menos de 60000km es normal que rompa dos bombas de agua o sus posibles causas.Porque la verdad que no lo veo normal.

Gracias.Un saludo.

revisa debajo de las alfombrillas de delante y lateral, yo no me di cuenta de donde perdia agua hasta que no gaste varias garrafas y note que estaba mojada la alfombrilla, resultado radiador de la calefaccion picado, cambio de radiador cambio de bote de expansión y cambio a g12 evo y limpieza exhaustiva de interior de la pringue que habia y me lleve 6 meses buscando la perdida de refrigerante 

Link to post
Share on other sites
En 23/3/2021 a las 12:53, atcneo dijo:

Hola buenos dias.Tengo un audi a3 sedan 2.0 190cv que en abril va a cumplir 3 años.El año pasado creo que sobre verano el coche me indicó que tenia nivel bajo de liquido refrigerante.Lo hablé con taller de audi y me rellenaron niveles.A la semana volvió a encenderse el testigo por lo que me dieron una garrafa de 5 litros y me lo programaron para revision.

En ese tiempo siguió perdiendo liquido.Cuando lo revisaron me dijeron que perdia por la bomba de agua,que me la tenian que cambiar por una nueva ademas de decirme que la que me ponian era una actualizacion de la pieza antigua.El coche aun estaba en garantia y recuerdo que tendria unos 40000-45000km.

Pues cambiaron bomba de agua y perfecto.

Pero hace unas dos semanas aprox.,me subo al coche y noto olor raro.Y cuando empiezo a caminar se vuelve a encender aviso de liquido refrigerante.Reviso niveles y veo que esta por debajo del minimo y que la tapa debajo del motor esta algo mojada.

Actualmente con 57000km,lo vuelvo a llevar al taller y me confirman que hay una pequeña fuga por la bomba de agua y me comentan que no hay que cambiar la bomba porque la fuga se produce por la base con termostato,que son dos piezas separadas.Aunque nunca he tenido problema de calentamiento ni nada por el estilo.

Mi pregunta es si un coche nuevo con menos de 60000km es normal que rompa dos bombas de agua o sus posibles causas.Porque la verdad que no lo veo normal.

Gracias.Un saludo.


Hola buenos días!
No me gustaría que te pasara como a mi, en mi caso en un Audi A3 sportback 2.0 TDI del 2014 con 90000KM hace como unos 6 meses me paso exactamente lo mismo que a ti... y al final ha acabado siendo CULATA.
Durante estos meses me iba perdiendo agua una vez cada 15 días, cada semana o 2 veces al día se quedaba seco.. varios mecánicos no daban con la tecla y me cambiaron la bomba de agua, purgar el sistema de refrigeración etc etc pero el fallo me seguía saliendo hasta que lo lleve a la Audi (tardé más por que ya no lo tenia en garantía y sabéis lo que valen las reparaciones).

Total después de marearme todos los mecánicos con diferentes reparaciones con un total de 1000 euros te adjunto el veredicto de la Audi.
No suelo escribir mucho por aqui pero al leerte es que me ha recordado 100% a mi coche, espero que no te pase como a mi... pero infórmate bien tío!
Al final mi A3 lo compre en 2017 y me ha durado 4 años...

Un saludo y ya me dices!

culata.jpg

Link to post
Share on other sites
hace 11 horas, churubito dijo:


Hola buenos días!
No me gustaría que te pasara como a mi, en mi caso en un Audi A3 sportback 2.0 TDI del 2014 con 90000KM hace como unos 6 meses me paso exactamente lo mismo que a ti... y al final ha acabado siendo CULATA.
Durante estos meses me iba perdiendo agua una vez cada 15 días, cada semana o 2 veces al día se quedaba seco.. varios mecánicos no daban con la tecla y me cambiaron la bomba de agua, purgar el sistema de refrigeración etc etc pero el fallo me seguía saliendo hasta que lo lleve a la Audi (tardé más por que ya no lo tenia en garantía y sabéis lo que valen las reparaciones).

Total después de marearme todos los mecánicos con diferentes reparaciones con un total de 1000 euros te adjunto el veredicto de la Audi.
No suelo escribir mucho por aqui pero al leerte es que me ha recordado 100% a mi coche, espero que no te pase como a mi... pero infórmate bien tío!
Al final mi A3 lo compre en 2017 y me ha durado 4 años...

Un saludo y ya me dices!

culata.jpg

espero que te hayan cambiado el g13 por el g12 evo

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...