Jump to content

WV MULTIVAN CON MOTOR RS2


T4&RS2
 Share

Recommended Posts

saludos a todo el foro

hace 2 años compre en alemania una wv t4 preparada por schick schick turbo

la preparacion consiste entre otras cosas el cambio de motor vr6 por uno de rs2

ADU la traccion syncro y mejoras en frenos y suspensiones

la verdad es que va de lujo pero siempre he notado que el motor por debajo de 3000rpm no sopla el turbo y en los cambios de marchas tarda unos 3 segundos en empezar a soplar con fuerza, el manometro en ese momento marca a 1,2Kgm constante hasta las 6000rpm.

lo que tengo comprobado es que no he encontrado a nadie que le meta mano para solucionarlo, el preparador dice que lo normal es que a partir de 1800rpm empiece a empujar y que la respuesta del turbo es la normal de cualquier motor con turbo.

por eso pido AYUDA en el foro para buscar una solucion.

gracias anticipadas y perdonar por el testamento.

Link to comment
Share on other sites


  • Replies 37
  • Created
  • Last Reply

Top Posters In This Topic

hola! y felicidades por el pepinon, no sabia que la carabelle llevase vr6? no te parecia suficiente? :D

 

lo de la entrada del turbo, no crees que sera cosa de la centralita?

no tengo idea pero seguro que aqui te sabran decir, estamos rodeados de monosabios :lol:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.





×
×
  • Create New...