Jump to content

A ver los entendidos


in-Audi-to
 Share

Recommended Posts

Pues nada que el coche de mi mujer un golf III TDi 90cv a veces no arranca a la primera si es en calinte, es decir no hace ni intento de arrancar nada de nada, pongo la llave en posicion inicial giro y arranca al segundo intento, en aguna ocasion incluso a la tercera, y un dia de mucho mucho calor este verano ni me arranco (si a empujon) la bateria esta bien. Un amigo me dijo que podia ser de calentadores cosa que dudo sobre todo en agosto .

A ver si alguien me lanza un cable

 

 

Gracias de antemano

B)

Link to comment
Share on other sites

ese problema lo tienen mucho los tdi , en primer lugar de calentadores no tienes nada , porque solo entran cuando este a una temperatura de 5 grados, como dice 106 el problema lo tienes en bateria que no tenga bastante fuersa, en motor de arranque ,que tienes que quitar y limpiar. tambien te puede fallar el rele pero no comentas nada quese pare andando , otras de las cosas que te puede pasar,es que el desague del filtro este partido o flojo ,es una tonillo de plastico que esta debajo del filtro del gasoil

Link to comment
Share on other sites

Hola, a mí me pasa algo, no es muy parecido, pero si coincide lo que me pasa a mí con lo que le pasa a ese coche, te diré por dónde van los tiros.

 

¿A tu mujer se le apagó el coche alguna vez en marcha?

¿Le quedó el acelerador sin función? (es decir, si apretaba el acelerador y el coche no respondía)

¿Al arrancar el coche, los testigos se encendían, giraba el motor pero no arrancaba?

 

Si te ocurren estas 3 cosas puede ser, o por el relé 109 o por la bomba de la inyección. Consulta a un taller eléctrico a ver qué te dicen y nos cuentas.

 

Un saludo

Link to comment
Share on other sites

Ese mismo problema lo tubieron dos personas en dos TDI, lo unico que eran la version IV o mk4.

 

El coche en frio arranca perfectamente, pero luego en caliente no arranca bien.

 

EL problema era la bateria, que no daba suficiente corriente en el momento del arranque.

 

Las baterias aparentemente estaban bien dando 12v, pero cuando dabas al arranque se venian abajo.

 

Fue cambiar la bateria y perfecto.

Link to comment
Share on other sites

Efectivamente es un problema ya general en los tdi´s. El coche arranca perfectamente en frío pero en caliente le cuesta.

 

Según los mecánicos (no concesionario oficial) de confianza donde llevo el coche, es un problema de la bomba de inyección. Exactamente no me acuerdo que pieza de la bomba, pero es un problema de desgaste.

 

 

Saludos

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...