Jump to content

DUDA


moretti

Publicaciones recomendadas

Hola a todos,os cuento el problema a ver si alguien me puede ayudar, hoy cual es mi sorpresa que cuando voy a coger el coche me he fijado que tiene la parte central de los neumaticos delanteros lisos completamente,pero cuando digo lisos me refiero a que no tienen dibujo alguno, el coche tiene 17000 km y me parece rarisimo que se hayan gastado de esa forma cuando el resto del neumatico esta perfectamente y la conduccion ha sido muy trankila, son unos pirelli pzero rosso 225 / 40 / 18 mi pregunta es cual puede ser el motivo del desgaste ? y puede ser por problema de mecanica y por ello podrian entrar en garantia las gomas? perdonar por el tocho y muchisimas gracias a todos

Enlace al comentario
Compartir en otros sitios web

Yo los llevo a 2,4 delante (lo recomendado) pero igualmente por un bar arriba o abajo tampoco es como para que se desgaste como comenta, a ver que dicen los entendidos.

 

Y para todos os recomiendo "cruzar" los neumáticos como mucho con 20000 kms (los que llegueis), que sino los de detrás se joden si el coche suele circular vacío y por carretera a mi me pasó, lo cruzé con 30000 porque detrás me hacían ruido y ahora delante se oyen (ya me avisaron al cruzar) a ver si se desgastan un poco y dejan ya de hacer ruido.

 

Saludos

Editado por Xavix
Enlace al comentario
Compartir en otros sitios web

moretti, me ha pasado lo mismo que a ti!!! Yo suelo mirar cada 15 días los neumaticos, hace poco con 18000 kms me di cuenta que la parte central de los pirelli estaba completamente lisas!

Miré la presión y estaban un poco altos, a unos 2,7 bares, así que los bajé a 2,5 que es lo que marca para ir vacio.

Ahora me da un poco de "yuyu" rotarlos con los de atras, siempre debemos llevar los mejores neumaticos en la parte de atras (en caso de tracción delantera) y ahora rotarlos con la parte central lisa no me da mucha confianza para el agua...

 

Saludos

Enlace al comentario
Compartir en otros sitios web

Mira en las tablas de las gasolineras cual es la presión para unas 225/40/18, es posible que 2,4 no sea la presion adecuada, pero lo que si es cierto es que cuando se gasta el neumatico por el centro es porque lleva mas aire del debido.

A mí también me desgasta la zona central. Tengo las mismas pirelli pzero rosso...tendré que bajar la presión porque la llevo como indica la tapa del combustible...

Enlace al comentario
Compartir en otros sitios web

Yo los llevo a 2,4 delante (lo recomendado) pero igualmente por un bar arriba o abajo tampoco es como para que se desgaste como comenta, a ver que dicen los entendidos.

 

Y para todos os recomiendo "cruzar" los neumáticos como mucho con 20000 kms (los que llegueis), que sino los de detrás se joden si el coche suele circular vacío y por carretera a mi me pasó, lo cruzé con 30000 porque detrás me hacían ruido y ahora delante se oyen (ya me avisaron al cruzar) a ver si se desgastan un poco y dejan ya de hacer ruido.

 

Saludos

 

Hola a todos!!

Xavix, a que te refieres con "ruido"?, y podrias explicar que quieres decir con que se joden los de atras si circulas vacio?.

Muchas gracias.

 

Saludos y cuidaros!!

Enlace al comentario
Compartir en otros sitios web

Hola, pues mira... a 80-90km/h en la parte de detrás un RRRRRRRUUUUUUUUU... contínuo, como si se le hubiese desgastado un cojinete. A más velocidad dejaba de hacerlo pero claro ya se oyen otros ruidos y queda disimulado.

 

Lo llevé a la casa y me dijeron que serían os neumáticos, de circular vacío (que era normal porque no trabaja la suspensión y el coche "bota" sobre los neumáticos) los pasé delante y el que me los cambió, sin saber nada del tema (taller de barrio) ya lo vió y me dijo que harían ruido (los tacos no están iguales, es es decir, unos algo más altos que otros), y ahora al circular a unos 40-60km/h se escucha un pequeño traqueteo "tub-tub-tub" casi imperceptible (solo cuando va rodando sin acelerar)y detrás nada de nada.

 

Ahora de vez en cuando y en caliente quemo ruedas a ver si se "lijan" :drooling: , pero no hay manera.

 

 

Un saludo,

 

 

Xavi

Enlace al comentario
Compartir en otros sitios web

A mi también me paso que se me desgastaron los neumáticos delanteros por la parte del centro a los 18.000 km, son lo Pirelli Rosso. Baje la presión de los neumáticos que estaba un poco alta. No le di más importancia ya que hubiese tenido que vigilar más la presión.

La cuestión viene a que he visto que a los que os pasa llevais también lo Pirelli Rosso, los míos son los que venían de serie.

No será que son una m**** estos neumáticos a pesar de llevar los neumáticos demasiados altos.

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...