Jump to content

Me han estropeado el A8 en la itv y AUDI no sabe arreglarlo!!&


THEMA
 Share

Recommended Posts

Si, desgraciadamente es así, y el servicio de atención al cliente de Audi es penoso.

 

Os resumo lo que pasó,

 

Antes de salir de vacaciones llevé por primera vez el coche a la itv ( A8 2.5TDI Quattro Aut del 2000 con pulsadores en el volante). Le sometieron aun aceleron a fondo de 3 seg y a la prueba de frenado de los ejes como a un coche con tracción a un eje (¿a los que teneis tracción Quattro os someten en la itv a las pruebas de frenado como a los coches con tracción delantera?...).

 

Bueno, el caso es que el coche salió de la itv con un problema en el cambio, cuando suelto el acelerador el coche se pone a ralentí aunque vaya a 100km/h, en realidad lo hace siempre que el coche vaya a menos de 2000rpm.

 

Lo he llevado al concesionario y me dicen que no saben que hacerle aunque reconocen el fallo. En la itv me dicen que no tendrían problema en hacerse cargo si Audi lo analiza y se ve que fue por la prueba.

 

He puesto una reclamación a Audi España, por carta y me contestaron que lo entienden y que están con ello, ha pasado un mes y no dan señales de vida, y llamando por teléfono sólo saben decirme que me entienden pero no solucionan nada...sniff!!

 

¿Alguien a tenido algún problema similar con el tiptronic/quattro en las pruebas de itv? ¿a los quattro os ponen rodillos en el otro eje que no le miden el frenado?...

 

Saludos a todos,

y gracias de antemano por las respuestas....

Link to comment
Share on other sites

Hola,

 

eso es muy raro, para mi es un fallo en la caja de cambios

 

Respecto a la ITV,No hay diferencia en hacer las pruebas en tu coche quattro y tiptronic que en un coche convencional, la prueba de gases con acelerador a fondo se hace en posicion N , PUENTO MUERTO IGUAL QUE UN MANUAL, y la prueba de frenado se hace primero en un eje y despues en otro, y nuevamente en punto muerto, no hay ningun problema porque sea quattro, para eso lleva el diferencial central.

 

un saludo

Link to comment
Share on other sites

yo tb estoy contigo!! animo!!

 

esta gentuza no es mas eficiente que una cajera del carrefour!! almenos los conocimientos en la materia son los mismos!

 

creo cada uno tiene que ser eficiente en su trabajo, cual es el problema de una cajera de carrefour , no sabe hacer su trabajo cobrar y pasar tarjetas?, y los de la ITV, no saben hacer las cuatro cosas que le piden?, pues yo creo que si que hacen perfectamente su trabajo, no son mecanicos, no hace falta, solo hay que realizar correctamente unas pruebas que si realizan correctamente

 

un saludo

Link to comment
Share on other sites

yo tb estoy contigo!! animo!!

 

esta gentuza no es mas eficiente que una cajera del carrefour!! almenos los conocimientos en la materia son los mismos!

creo cada uno tiene que ser eficiente en su trabajo, cual es el problema de una cajera de carrefour , no sabe hacer su trabajo cobrar y pasar tarjetas?, y los de la ITV, no saben hacer las cuatro cosas que le piden?, pues yo creo que si que hacen perfectamente su trabajo, no son mecanicos, no hace falta, solo hay que realizar correctamente unas pruebas que si realizan correctamente

 

un saludo

 

 

me referia en audi!! :notworthy:

 

si pones a una "eficiente cajera del carrefour "en un conce audi te van a resolver poco mas o menos que la gente que esta ahii metida .

 

y hablo a titulo personal y por las experiencias que he vivido . no obstante si se hiciera una encuesta al mayor del porcentaje de la gente les habran dicho cualquier barbaridad , o lo que es peor , "no se puede si no viene de fabrica"

Link to comment
Share on other sites

Hola a todos,

 

Lo primerto gracias por los ánimos.

 

 

AUDIOMECA: ¿HAY DIFERENCIA ENTRE PONER EL COCHE EN PUNTO MUERTO O EN "P" PARA LA PRUEBA DE GASES? (el manual dice que para operar sobre el vehículo se ponga en "P")....

 

 

Saludos a todos.

Pd: Agradecería más opiniones de usuarios de Audi Quattro que hayan pasado la itv con sus coches (si le han puesto rodillos en el otro eje o no).

Link to comment
Share on other sites

Si, desgraciadamente es así, y el servicio de atención al cliente de Audi es penoso.

 

Os resumo lo que pasó,

 

Antes de salir de vacaciones llevé por primera vez el coche a la itv ( A8 2.5TDI Quattro Aut del 2000 con pulsadores en el volante). Le sometieron aun aceleron a fondo de 3 seg y a la prueba de frenado de los ejes como a un coche con tracción a un eje (¿a los que teneis tracción Quattro os someten en la itv a las pruebas de frenado como a los coches con tracción delantera?...).

 

Bueno, el caso es que el coche salió de la itv con un problema en el cambio, cuando suelto el acelerador el coche se pone a ralentí aunque vaya a 100km/h, en realidad lo hace siempre que el coche vaya a menos de 2000rpm.

 

Lo he llevado al concesionario y me dicen que no saben que hacerle aunque reconocen el fallo. En la itv me dicen que no tendrían problema en hacerse cargo si Audi lo analiza y se ve que fue por la prueba.

 

He puesto una reclamación a Audi España, por carta y me contestaron que lo entienden y que están con ello, ha pasado un mes y no dan señales de vida, y llamando por teléfono sólo saben decirme que me entienden pero no solucionan nada...sniff!!

 

¿Alguien a tenido algún problema similar con el tiptronic/quattro en las pruebas de itv? ¿a los quattro os ponen rodillos en el otro eje que no le miden el frenado?...

 

Saludos a todos,

y gracias de antemano por las respuestas....

Yo realmente no entiendo que te pasa con el cambio, lei tu post y esta mañana lo he comprobado (aunque ya lo intuia).

Tengo el mismo modelo que tu, pero dosss (o sea no quattro) :notworthy: . Cuando dejo de acelerar, independientemente de la velocidad a la que lo hago, el motor baja de revoluciones hasta el ralenti, entiendo que debe de ser asi, y es uno de los peros que se encuentran quienes conducen automáticos por primera vez...NO RETIENEN al decelerar. Solo si lo llevas en tiptronic, retiene algo cuando tu reduces la marcha, pero inmediatamente se va a la zona baja del cuentavueltas.

Yo le pase el VAG ayer, y lo hago a menudo y no me muestra ninguna averia. No se si es el funcionamiento normal, pero es como lo hace el mio. Le lleve a Ayuso (afamado taller de Madrid), por unos leves tirones que daba circulando muy despacio, lo probo Juan Carlos y no me comento nada del funcionamiento del cambio, le cambio el ATF y el tamiz, y a correr.

Saludos

Link to comment
Share on other sites

Si, desgraciadamente es así, y el servicio de atención al cliente de Audi es penoso.

 

Os resumo lo que pasó,

 

Antes de salir de vacaciones llevé por primera vez el coche a la itv ( A8 2.5TDI Quattro Aut del 2000 con pulsadores en el volante). Le sometieron aun aceleron a fondo de 3 seg y a la prueba de frenado de los ejes como a un coche con tracción a un eje (¿a los que teneis tracción Quattro os someten en la itv a las pruebas de frenado como a los coches con tracción delantera?...).

 

Bueno, el caso es que el coche salió de la itv con un problema en el cambio, cuando suelto el acelerador el coche se pone a ralentí aunque vaya a 100km/h, en realidad lo hace siempre que el coche vaya a menos de 2000rpm.

 

Lo he llevado al concesionario y me dicen que no saben que hacerle aunque reconocen el fallo. En la itv me dicen que no tendrían problema en hacerse cargo si Audi lo analiza y se ve que fue por la prueba.

 

He puesto una reclamación a Audi España, por carta y me contestaron que lo entienden y que están con ello, ha pasado un mes y no dan señales de vida, y llamando por teléfono sólo saben decirme que me entienden pero no solucionan nada...sniff!!

 

¿Alguien a tenido algún problema similar con el tiptronic/quattro en las pruebas de itv? ¿a los quattro os ponen rodillos en el otro eje que no le miden el frenado?...

 

Saludos a todos,

y gracias de antemano por las respuestas....

Yo realmente no entiendo que te pasa con el cambio, lei tu post y esta mañana lo he comprobado (aunque ya lo intuia).

Tengo el mismo modelo que tu, pero dosss (o sea no quattro) :drooling: . Cuando dejo de acelerar, independientemente de la velocidad a la que lo hago, el motor baja de revoluciones hasta el ralenti, entiendo que debe de ser asi, y es uno de los peros que se encuentran quienes conducen automáticos por primera vez...NO RETIENEN al decelerar. Solo si lo llevas en tiptronic, retiene algo cuando tu reduces la marcha, pero inmediatamente se va a la zona baja del cuentavueltas.

Yo le pase el VAG ayer, y lo hago a menudo y no me muestra ninguna averia. No se si es el funcionamiento normal, pero es como lo hace el mio. Le lleve a Ayuso (afamado taller de Madrid), por unos leves tirones que daba circulando muy despacio, lo probo Juan Carlos y no me comento nada del funcionamiento del cambio, le cambio el ATF y el tamiz, y a correr.

Saludos

 

En el A6 observo el mismo comportamiento del cambio, es uno de los "peros" que supongo realiza para reducir consumos.

Link to comment
Share on other sites

Muchas gracias aduanero1 por responder,

 

Antes de pasar la itv, mi cambio no caía al ralentí al soltar el acelerador a menos de 100km/h. Despues de pasar la itv si lo hace.

 

En el concesionario no da error en la máquina, me dicen que hay otros cambios también actúan igual que como está ahora. Pero yo estoy seguro de que el mío no hacía eso antes de pasar la itv. Antes, cuando soltaba el acelerador a 100km/h la aguja de las rpm marcaba más que el ralenti, y cuando frenaba y el coche reducia sólo, la aguja daba pequeños saltitos al cambiar de marcha.

 

Me surge la duda de si cambiando la configuración con el VAG-COM del cambio puede encontrarse un valor de programa que vuelva a comportarse como lo hacía antes.

 

Los valores posibles a poner en el cambio con el VAG-COM tengo entendido que eran:

 

0000X

0001X

0002X

0003X

 

Donde la "X" tiene valores 0,1,2,3.

 

¿No se si ya has probado a variarlos, y si te lo hace igual en todos?...

 

 

Faceman: Tal como está ahora traga más (porque no actua el corte en retención, el coche gasta como si estuviera a ralentí aunque estes bajando), y se gasta más el cambio y su aceite, porque hay más deslizamiento al ir a distinta velocidad el motor y la transmisión,además de que es mucho más incomodo al volver a acelerar por el mayor deslizamiento....

 

 

Por otra parte creo que voy a tener que comprar el VAG-COM, ¿Alguna recomendación sobre el código de versión a comprar compatible con el A8, sobre el cable interfaz, o si hace falta comprar códigos adicionales?...

 

 

Saludos y gracias.

Link to comment
Share on other sites

  • 2 weeks later...

Perdona por la tardanza en contestar.

Yo lo llevo en 0001X. No me deja seleccionar mas que la 0 o la 1. Va claramente mejor para mi estilo en la 1, yendo en automático, cambia mas a mi gusto, sin entretenerse tanto en cada marcha como econ el 0.

De todas formas, haz una prueba. Desconecta la bateria durante 15 minutos, y el cambio perdera la memoria. Luego la recuperará durante creo recordar los 2000 kms siguientes, adaptandose a su uso habitual.

Antes de desconectar, comprueba que tienes el código para el navi+, luego deberas de codificar las ventanillas. Cuando conectes la bateria de nuevo, dejale con el contacto dado sin arrancar durante un minuto para que se codifique la bomba.

Saludos

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...