Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

Conéctate para seguir esto  
Khaos

Cosas raras en un A3 2.0 TDI

Recommended Posts

Bueno, después de leer las cosas que pone la gente en el foro creo que veo que lo que me ocurre a mí no es de expediente X pero en fin, a ver si a alguien se le puede iluminar la luz porque de momento ni mi mecánico me encuentra explicación:

 

1.- De vez en cuando estando el coche en ralenti empieza a irse de vareta, subiendo y bajando revoliuciones como un cosaco. En esto coincide que el coche empieza a echar humo blanco y tironea mucho en 2a y 3a. Total, si apago el coche y lo vuelvo a arrancar va todo bien de nuevo. Como ya digo esto lo hace cuando le da la gana y a veces se puede pegar un mes sin hacerlo o lo hace 3 veces seguidas en 3 días.

 

2.- El coche he comprobado que casi no gasta aceite (ver para creer en un TDI) y sin embargo muchas veces al "apretar" un poco el acelerador a fondo suelta humareda negra.

 

De momento el mecánico mío lo que sí ha hecho es una limpieza de inyectores para ver si tenía algo que ver pero está claro que no.

 

Gracias de antemano a todos

Compartir este post


Enlace al post
Compartir en otros sitios

Tiene toda la pinta de ser de la inyección, pero más un tema eléctrico que mecánico...

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas

 

Yo le meteria el VagCom, seguro que hay agún error almacenado.

 

En cuanto a la humarera al pisa a fondo, pues va a ser que te saldrá siempre, ;) .

 

Ya nos contarás

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Chavales! Yo tengo un A3 II tdi 2.0 y me da tirones en casi todas las marchas de 2100 revol a 2200 revol.. sobre todo cuando lo mantienes a punta de gas(El cab***cete del coche lo hace de vez en cuando y es lo q mas me mosquea). Lo de la humareda es lo mas normal del mundo(xq le entra mas gasoil en el cilindro del q puede quemar).

Un Saludete

Compartir este post


Enlace al post
Compartir en otros sitios

Haces muchos km por ciudad?? prueba a anularle la EGR una temporadita, y haber que ocurre, es una solucion rapida y barata, y por pobrar, y de paso le limpias la mariposa. Y nos cuentas....

Compartir este post


Enlace al post
Compartir en otros sitios

Ok.Les dire a los del conce q me den cita y q hagan lo q kieran,xo no es logico q un coche de esta categoria esté dando dando tantos problemas de este tipo.Porque por lo q estoy viendo en el foro se queja mucha gente de los tirones y vibraciones.

 

La verdad es q Audi es una buena marca y creo q con la mayoria de clientes responde, pero tambien os digo q si nos pueden dar un "capotazo" para q pasemos de largo mejor pa ellos.

 

Probare en decirselo al taller a ver q me cuentan.

Compartir este post


Enlace al post
Compartir en otros sitios

En el conce reprograman el coche, si, cambiarán la versión del software de la centralita, ni ellos mismos saben porque lo hace...es un fallo documentado del 2.0 TDI.

Compartir este post


Enlace al post
Compartir en otros sitios

A las preguntas que me habeis hecho responderé que no, a penas hago km por ciudad. Básicamente uso el A3 para hacer viajes y a penas toco el circuito urbano, aunque lo de la válvula EGR casi que debería mirarlo. Quizás en la próxima revisión, que le toca aproximadamente dentro de 5000 km les daré caña a los del concesionario. ¿De verdad que es un fallo documentado del 2.0 TDI? Gracias por todo. Es que con la ilusión con la que me he comprado a mi "chiquitín" me da una pena enorme el que de vez en cuando me esté haciendo cosas raritas. Eso sí, cuando no las hace de verdad que el coche es la caña.

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Bueno, solo quería postear esto para decir que después de mirar y remirar el asunto al final he hecho lo siguiente, y no es coña, y ha dejado de hacer estas cosas raras.. ver para creer:

 

Antes le echaba al coche Cepsa o BP, siempre Premium o similares. Así que por probar hice lo siguiente:

 

- Le he empezado a echar Repson de la normal, es decir la e+, y solo esa marca

- Al segundo depósito le puse limpiador de inyectores de sTp

 

Pues a los 1000 km hechos el coche ya no hacía NADA raro. Lleva así dos meses y ni un tirón ni humos ni nada por el estilo. ¿Casualidad o que la gasolina premium es una MI....RDA.

 

Pues nada. Gracias por vuestros consejos y otro mas que se pasa a al gasoil normal.

Compartir este post


Enlace al post
Compartir en otros sitios

A mi me pasaba exactamente lo mismo, pero es como habeis dicho un problema de programacion del software, a mi me lo actualizaron y ya no me ha pasado mas. :clap1:

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.