Jump to content

Amenofis

Miembros
  • Posts

    336
  • Joined

  • Last visited

Everything posted by Amenofis

  1. Hola...entiendo que esos segmentos del motor fueron los segmentos de los pistones, una avería extraña a mi entender por el tiempo que tiene, aunque no has indicado kilómetros. Yo jubilé a mi ex- Audi A3 102 cv con 300.000 km sin tocar motor y con una compresión correcta. El motor en sí parece que es perezoso, aunque no creo que tanto como venden (generalmente, gente con un TDI, que van que da gusto)...yo vengo de un 1.6 de 102 cv del 8L y ahora ando con el 1.6 de 102 cv del 8P, y aunque no es un tiro, permite cruceros curiosos y consumos de algo menos de 8 litros, por lo que tus consumos me parecen totalmente normales...unos 7.3 litros, y por lo que parece, tendiendo a velocidades superiores a 120 km/h. No te preocupes por el consumo, ES NORMAL. El consumo de aceite en si es normal según Audi, y ten en cuenta que has cambiado segmentos, que es la probable causa de consumo de aceite (el aceite se pasa a la cámara de combustión por holguras entre piston y camisa de cilindro). No comentas cuándo le has cambiado segmentos, pero un consumo de un litro cada 3 o 4.000 km no es preocupante, no es poco, pero no es preocupante, y dependiendo de cuándo se hizo ese cambio de segmentos, habrá tenido que mejorar la compresión y, por ende, la fuerza en las cuestas arriba. Comprueba que no haya manchas de aceite en líquido refrigerante, que en el tapón del aceite no haya "mahonesa" y que no consuma líquido refrigerante, y descartarás avería de culata. Las vibraciones esas del ralentí, entiendo que se solucionaron cambiando bobinas...avería de desgaste en esta marca. Aunque tarde, espero haberte servido algo de ayuda. Un saludo
  2. Que el agua hierva suena bastante mal...comprueba que no gaste agua, que no tenga manchas de aceite en el agua, que en el tapón del aceite no haya unos restos con textura tipo mahonesa y que no echa vapor por el escape (usa unas gafas de sol por ejemplo para ver si se empañan)... Suerte...pero que conste que lo que ha sucedido no es buena señal.
  3. Prueba en Catalizadores ARTAJONA...que te den precio. Los reciclan, vaciando el viejo y metiendo relleno nuevo...y tardaban muy poquito... Un saludo
  4. Suena a sonda lambda...y creo que tu coche lleva dos, una previa y una posterior... Mi consejo es que en caso de ser sonda lambda y aunque sólo te de fallo una, cambies las dos...pues suelene tener una vida bastante pareja. Un saludo
  5. Muchas gracias jj.audi ...me quedo sorprendido porque creía que sólo existía el interuptor de marcha atrás y ahora me sale otra piececita más...¡¡cachis!!. Espero que la que he comprado, que debe de ser la que va en la caja de cambios, sea la buena... Ya lo creo que me has ayudado...trataré de colgar fotos del proceso por si a alguien le pudiese venir bien en el futuro. Un saludo y gracias de nuevo
  6. Totalmente...ya que se saca la correa, que es lo caro...lo suyo es poner el kit y te quitas de líos por cosa de 100 Euros más (al menos en el mío), si no, en breve estarías otra vez sacándola. De todos modos, visto que la correa está tocada...afuera con ella, y pon rodillos y tensores nuevos para alargarlo todo su ciclo. Un saludo
  7. Hola...se me ha estropeado el interruptor de marcha atrás del coche y no localizo dónde está para cambiarlo. Utilizando el buscador me aparecen un par de entradas con imágenes pero no coinciden con el mío, y en el foro de A3 8L no he logrado saber dónde está, ¿me podría indicar alguien con el programa dónde está el interruptor, por favor?. Mi motor es el 1.6 de gasolina con el código de motor AVU, y por si a alguien le pudiese interesar, la pieza me ha salido por 7.3 Euros en una tienda de repuestos (Marca FAE, Referencia 40675). Un saludo y gracias por adelantado
  8. Joe....muchísimas gracias...a ver si la semana que viene me pongo con ello, que me da pánico ir sin la dichosa luz aunque esté yendo de garaje a garaje. Gracias de nuevo y Feliz Navidad
  9. Lo siento por el coche, pero me alegro por tí...esa leche, frontal, a 80km/h más lo que llevase el otro cab***, es para no contarlo y tú estás aquí, sin lesiones graves, contándolo... Por supuesto, denuncia...tienes séis meses pero es lento. Una vez denunciado, espera a que Atestados tenga listo el informe y empieza a moverte con el abogado. Mucha suerte, pero ante todo ENHORABUENA por estar de una pieza y que tu preocupación sea el coche... Un abrazo y Feliz Navidad.
  10. Please...echadme una manita, que me cobran una pasta en el taller
  11. Os cuento...el otro día me percaté de que no me iluminaba la marcha atrás al engranarla, así que me metí a cambiar la bombilla...sin éxito de ningún tipo ¿Algún alma caritativa me podría indicar la referencia del sensor para mi culohuevo (1.6 motor AVU) y cómo localizarlo en mi motor? Un saludo y gracias
  12. Joer...a mi culohuevo le saco medias por debajo de 7.5 l/100 km...eso sí, es el 1.6 El 1.8 atmosférico tiene fama de tragón, pero los consumos que indicas no son excesivos ni mucho menos para ese motor. Haz números y piensa si merece la pena: km al año recorridos, mantenimiento, neumáticos...aunque lo que dices de las averías es determinante. Un saludo
  13. Sobre el tema del bimasa-monomasa...con varios taxistas he hablado y TODOS me han hablado de que han pasado a monomasa y encantados En el monomasa, a poco que sepa el mecánico, parece ser que te ponen unos muelles un poco más duros y listo...serán esos muelles los que absorban las vibraciones, y no se nota merma en el confort. Infórmate lo mejor que puedas, porque tal y como está el patio, si puedes ahorrarte unos aurelios y el coche no sale perjudicado...pues mejor que mejor. En este link http://87.106.43.108/foro/showthread.php?5...masa-a-Monomasa habla uno del taxi de su padre...un TDI 90cv que lleva con el monomasa 398.000 km... En este link, Queroseno, un forero de toda la vida, habla de ello...le puedes preguntar, que te contestará sin problemas http://www.audisport-iberica.com/foro/inde...howtopic=207487 Un saludo
  14. Mírate aquí y déjate de comprar cuadros nuevos...que es un dineral. http://www.menigar.com/instrumentos.html Es en Madrid, número de teléfono +34 91 662 27 81 / 661 03 97 Les envías el cuadro y te lo tienen reparado en muy pocos días...un amigo mío de Sevilla lo envió un lunes y el jueves ya lo tenía en casa, y le costó unos 200 Euros. Por lo que se dice de ellos, son bastante serios Un saludo P.D.: No llevo comisión
  15. Es una avería muy común que a todos nos ha pasado...pero se agradece que aportes tu granito de arena. Un saludo
  16. Jeje...si ya estaba pelado, se va a quedar en el chasis el pobre...
  17. Pues más o menos lo que te comentaba...se quedaba parado derepente en un semáforo depsués de haber rodado sin problema y luego no arrancaba ni por asomo. A los minutos volvía a arrancar, bajándose las rpm cuando te quedabas parado, por lo que me salté (con ojo y porque era de noche) algún que otro semáforo para poder dejar el coche en el taller y las llaves en el buzón para que al día siguiente se pusiesen con él. La pieza no es cara (unos 74 Euros si no recuerdo mal), pero te recomendaría que lo llevases al taller, pues si no es la piza en cuestión y la cambias, ya casi seguro que te saldrá más caro que habiéndolo llevado al taller y habiéndole cambiado la piza correcta. Un saludo
  18. A mi me pasó algo parecido y resultó ser el sensor de revoluciones...se me quedaba parado en cualquier sitio (semáforos, garaje...). Un saludo
  19. Por si a alguno le puede servir...más para el caso a MDAAGO que para el de HOPLITA, aunque no está de más comprobarlo por ser una operación de coste cero y facilona. En mi coche, A3 8L del 2002, se fundían las bombillas cada mes y medio o cosa así (en el taller no supieron solucionarlo), y note que los conectores (FASTON) estaban demasiado caientes tras un rato encendidas hasta el punto de que se empezaban a derretir los recubrimientos plásticos. Me planté con unos alicates, cerré la hembrilla del FASTON para que aprisionase mejor el conector de la bombilla, haciendo contacto total, y voilá!, acabo de cambiarle las bombillas tras dos años y medio y por simple mantenimiento. Si no está perfectamente ajustado el conector hace chispa, la chispa produce calor que deteriora el aislante de la hembra del Faston (el macho es la propia bombilla) y que funde la bombilla por provocar picos de potencia contínuos. Espero que le sirva a alguno. Un saludo
  20. A ver...puede que suene a barbaridad, pero entre todos podríamos razonar lo que aquí te comento: Corregidme si me equivoco, pero se supone que la culata de tu coche es de aluminio. El aluminio tiene un coeficiente de dilatación mayor que el acero de las bujías, por lo que calentando la culata sin que la bujía trabaje, podríamos lograr esa diferencia a nuestro favor. No sé hasta que punto es viable desenchufar la pipeta de la bujía atascada y arrancar el motor con las otras tres en marcha hasta que se claiente, de modo que la culata dilate y la bujía en cuestión quede "fría"y con una mayor diferencia entre diámetros facilite la labor...al motor, aunque no le viene de perlas, tampoco es que le vaya a matar necesariamente (cuántos habrán ido a tres cilindros por fallos en cables o bobinas). Es una idea...seguro que por aquí nos ilustran más y mejor que yo, que soy de letras PURAS. Un saludo
  21. La respuesta a tanta gil***ollez tiene un nombre: drogas. Se ponen hasta las orejas, desparraman...y al día siguiente a "buscar piezas" por las calles de la ciudad... Personalmente...pasaba por ahí con un par de patrullas y a retirar durante años permisos y coches, aparte de clavarles multazo y servicios sociales hasta los 40. Un saludo
  22. Yo de primeras, y como consejo...vería qué piezas van a hacer falta para reparar el coche y hacerme un presupuesto de todas ellas. Acudiría al mercado de segunda mano (desguaces, foro...)... Tu coche es pre-restyling, por lo que muchas de las piezas te van a salir tiradas de precio e incluso alguna habrá que te regalen (ej.: pilotos traseros pre). Tienes séis meses para denunciar la mancha de gasoil...¿salío en atestado acaso?. Yo me metería a repararlo...primero lo imprescindible y luego iríamos viendo lo secundario, para bajar costes a priori y después poderlo ir reparando poco a poco. Por ejemplo, una aleta abollada de primeras no es tan importante como un faro, y puedes circular con ella meses, hasta poder financieramente asumirlo. No tires el coche ni por asomo, ni lo malvendas, ni lo abandones en tu pueblo... Suerte...y no te desanimes
  23. Personalmente...por motor, calidades y comportamiento, yo te diría lo mismo que Fisthy...que aguantases el culohuevo. Mejor motor no vas a encontrar, y el 8L TDI 130cv te va a dar mayores satisfacciones que el posterior de 140 cv...es bastante mejor coche. Comprendo que puede resultar algo anticuado (que tampoco es así), pero ahora mismo tienes un coche que da de patadas a los posteriores del A3 8P y que el desfase del modelo es más marketing que otra cosa, pues no hay tanta diferencia en cuanto a adelantos tecnológicos respecto del 8P y de cambiar...pues mejor cambiar a mejor, ¿no?. COn el 130 cv Audi se adelantó a su tiempo...y desde luego, el 140 cv no supone la mejora respecto del modelo que tienes. ¿SUV?. Hombre...son bonitos, pero notarás también los sobre-costes y echarás de menos las cualidades dinámicas. Personalmente...y para ir a mejor (que para retranquear siempre hay tiempo), me iría a por un 325 XD o 330 XD...y en defecto de la tracción integral de BMW, el 330 D me parece un cacharrazo en cuanto a motor. Las bondades del SUV en una berlina...en un familiar. Joer qué lío...me puedo tirar horas haciendo gala de mis propias contradicciones...disculpa. Un saludo
  24. Aparte de que se ve el desvío para Bilbao (perdón por los bilbainos, pero es cierto que se ve), el tío es perfectamente consciente de que lleva el coche chafado, por eso lleva los warning puestos...pero no me entra en la cabeza que se incorpore a la autovía tan pancho con el tren trasero bloqueado... Deberían de meterlo en la cárcel...qué peligro de gente.
  25. Muchísimas gracias por responder...el problema ya está solucionado y cuelgo la solución por si a alguien le sucede más adelante. Como indiqué, había cambiado cilindro emisor y receptor, y el sensor de pedal de embrague....dándole vueltas me dio por echarle limpiacontactos a la conexión del sensor de embrague y voila!, problema solucionado. El síntoma de la revoluciones viene del sensor, se le cambió porque se le tenía que cambiar, pero realmente era porquería alojada en la conexión. Ahora me toca plantearme cambiar el embrague...que debo de tener el plato de presión para el arrastre y le cuesta que entren bien las marchas. Un saludo
×
×
  • Create New...