Jump to content

Alex GS-T

Miembros
  • Content Count

    53
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Valencia
  • Coche
    A4 TDI (B5)

Recent Profile Visitors

225 profile views
  1. Quitando que te rocen o no, con esos datos de ET estás haciendo casi 3 cm el ancho de vías más estrecho ( 28 mm). Si no ha cambiado la legislación a partir de 3 cm había que homologar, que de normal la gente homologa para hacerlo más ancho y no más estrecho. Con esto te quiero decir que quizás no merezca la pena comprar esas llantas porque con ellas ( y no entro en que te rocen o no porque lo desconozco, son 14 mm por lado y quizás no te rocen) estás estrechando el eje a nivel de dinámica y por supuesto la parte estética.
  2. Te cuento un caso que ocurrió en la finca de un amigo. Vecino harto de que le rayaran el coche, no golpes al abrir la puerta, roce de coche contra coche porque el otro venía tajado todos los días y ni se aclaraba para aparcar. Imstalo unos pilotes metalicos amarillos en el linde de su plaza, evidentemente sacrificó espacio propio para bajarse del coche, pero mano de santo. A los pocos días el vecino borrachin llevaba el lateral del coche todo amarillo de rozarse con los pilones. No se hasta que punto el dueño de la plaza te autorizaría a instalar esas defensas entre plazas, realmente no hace falta hacer obra, con unos buenos tacos con químico al suelo eso no se mueve y ya veremos si el vecino de plaza le mola destrozarse la puerta contra esos hierros.
  3. Enhorabuena por la decisión del nombramiento. No posteo mucho pero un problema que tuve me lo resolvió athabasco con toda amabilidad. Muchisima suerte
  4. Pues nada tio, a ver si tienes suerte. De todas formas ese tornillo es para un AFN. Desconozco si en el tuyo esta en el mismo sitio. Un saludo
  5. Hola efectivamente es el vaso del anticongelante pero dudo que tu problema venga de ahí. Parece más avería del cuadro porque si también te falla el inmo, en mi caso el inmo va en el cuadro también. Te diría que si tienes otro juego de llaves pruebes con el otro juego durante unos días para ver si te falla, así descartas que sea problema de la llave. Un saludo
  6. Hombre pues si veis un titulo mas acorde acepto ideas y lo modifico Pues si la verdad me volvió loco porque ademas trabajo de noches y solo disponía de ratos para ir mirando el coche y como marca la ley de murphy cuando necesitaba de algún recambio era sabado por la tarde y me tocaba esperar hasta el lunes. Se me han olvidado pasos que he ido dando para ir descartando. Comprobé que la bomba inyectaba gasoil, revisé absolutamente todos los relés que encontré. Incluso iba quitando uno a uno y ponía el contacto para ver si seguía el ruido del relé 219 o había algún cambio. Desmonté el mecanismo del pare de la bomba para que no cortara gasoil, si hubiera arrancado con calarlo es suficiente y hubiera pedido el recambio. Muchas patadas para ser un triste tornillo. Aqui unas fotos de cuando saqué el interruptor del clausor. Aqui esta la foto del tornillo en cuestión: A la derecha se ve el mazo negro que sale de la ecu y va hacia el motor y en la esquina inferior izquierda se ven los cables cuando ya le habia quitado el protector. Ese tornillo esta exactamente debajo de la botella del refrigerante.
  7. Desde que compre el coche cada vez que pillaba un bache se me encendían las luces de calentadores y la del abs, el coche perdía potencia durante 1 segundo pero luego funcionaba ok. Con el paso del tiempo cada vez lo hacia mas a menudo llegando incluso a hacerlo sin pillar baches. Empecé a investigar y encontré el tipico fallo del relé 109 que si con los baches fallaba etc etc. Como mi coche no tenía ese relé segui investigando y descubrí que era el 219 y estaba en la caja de la ecu. Lo compre y lo puse un lunes por la tarde, ese miercoles me dejó tirado el coche con una avería que paso a contaros. Ponías el contacto y las agujas del cuenta kilometros se volvían locas, el rele 219 vibraba como si fuera a estallar y no arrancaba. Comprobando descubri que quitando el cable que va al pare de la bomba el ruido no lo hacía, evidentemente no arrancaba pero no lo hacia. Medí voltaje y solo me llegaban 7v al pare. Siguiendo el cable con un voltimetro vi que el cable del pare y los del avance de la bomba venían directamente de la ecu. Conecté el vagcom y zas, sorpresa!!. La ecu no se encuentra, no podía conectar. Desmonté la ecu y la lleve a comprobar. Me dijeron que en el banco de trabajo la ecu funcionaba bien, pero claro que sin el coche etc etc. Pedí que me clonaran mi ecu en otra. LA conecte y tampoco funcionó, me seguían llegando 7v y eso significaba que no es que no los sacara la ecu, si no que no le llegaban a la ecu. También me di cuenta de que la luz de calentadores ni se encendía. Seguí buscando información y encontré un chaval con un golf y con motor afn que tenía exactamente los mismos fallos. Vi que el lo había solucionado finalmente cambiando el interruptor del clausor. Este sabado desmonté el interruptor del clausor sin necesidad de quitar volante. Solamente la tapa superior de la caña. Lo comprobé y no lo ví en mal estado pero ante la duda el lunes (hoy) encargaría uno nuevo. Esta mañana lo he montado y como no.......no ha funcionado. Me he puesto a revisar el mazo de cables que va de la ecu al motor y cuando lo movía oia reles que se activaban. o****, es problema de cableado. Lo muevo en varias direcciones y consigo arrancar, apenas lo tocaba el motor se venía abajo. Desmonto la botella de expansion, el tubo que va a la admision y me pongo a cortar el protector de los cables para ir revisando los cables cuando me doy cuenta que con el codo estoy moviendo los 2 cables de masa que estan debajo de la botella de expansión. Me digo,.....no puede ser. Y si, lo era. Estaba el tornillo suelto y hacia que la ecu no tuviera masa. Con el motor arrancado aflojaba la tuerca y el motor se paraba. Quitaba los 2 cables, ponía el contacto y empezaban las agujas a moverse y el zumbido del relé. Resumiendo que era un tornillo de m**** que algun mecanico olvido apretar y me ha vuelto gil***ollas durante 12 dias hasta que he dado con el problema, sin contar la pasta en piezas que me he gastado. Espero que mi problema sirva a alguno y si teneis alguna duda os la responderé. Un saludo
  8. Al final han caído 1098 km, he sacado el promedio y 5,5 como la otra vez. Espero cuando deje fino el coche que mejore. Un saludo.
  9. Con mi primer repostaje le saqué un consumo de 5,5 l y la verdad es que me parecío muy bueno. Con el segundo repostaje lleno hasta arriba llevo 950km y todavia queda un cuarto de deposito. La conduccion es tranquila por autovia un 90% del total. A ver si la aguja no le da por bajar de golpe en caída libre. P.d.: El mío también es un 110cv, un AFN. Un saludo
  10. Ya he hecho el chequeo del timing, me da entre 53 y 55 con una temp de 124. Un saludo
  11. Alternancia MAYÚSCULAS minúsculas ???????????? No entiendo A eso me refiero. El escribir en mayusculas en internet significa que estás gritando. Y sobre lo que te comenté sobre el otro foro entiendo que no perteneces a el ya que no pillaste la indirecta... Me alegro de que los problemas con el cambio de nombre de se resolvieran bien. Hoy en día como te han comentado hay chollos que vienen con sorpresa. Un saludo
  12. Hola Sata gracias por la contestación, intentaré buscar un limpia contactos con residuo cero para limpiarlo a ver si mejora. He mirado el timing como me dijiste y me da oscilante entre 53 y 55 con un temp de combustible de 124. Muchas gracias
  13. Bienvenido al foro y buena presentación, aunque la alternancia entre palabras en mayúsculas y minúsculas me recuerdan a otros foros que no son precisamente de coches xD, Yo también hace poquito que tengo el coche. Un saludo
  14. Pues si te lo hace con liquido mal asunto. De todas formas quizás sea por el audio del vídeo pero me recuerda a ruido de tensor de correa. Tengo poco tiempo el a4 y ni he mirado si lleva una correa de servicio para todo o varias. Si lleva una podrías poner el a/a a ver si hace el mismo ruido o no, la prueba es sencilla y si ya lo has probado y lo sigue haciendo pues nada, lo siento.
  15. No la veo mal de precio, ademas portes gratis con lo que pesa. Confirma que tenga el positivo en el lado que toca. Me guardo el vendedor para futuras compras Un saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.