Jump to content

Simo12

Miembros
  • Content Count

    20
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Terrassa
  • Coche
    Audi a7

Recent Profile Visitors

382 profile views
  1. . Hola espero que te sirva de algo me ayuda en ese lado llevan el tirador del ganso de remolque por qué si puede sacar y guardar de ahí tien un tirador lo tiras y baja el gancho
  2. Simo12

    Actualizar mmi

    Si también muy buena idea lo que has dicho,estuve también con el vagcom intente cambiar algún binario y he borrado algún bite estoy seguro de eso
  3. Simo12

    Actualizar mmi

    Hola bossweb! Si lo hice pero me salen las carpetas en n y muy pocas con y le doy actualizar y se acaba rápido voy con los mapas y no me deja borrar partición ni cache. Creo en alguna ocasión me ha salió el error de ha ocurrido un conflicto y variante con varios numeros como un caso que he visto aquí in otro tema, lo q faltaría es un Audi a7 con el mismo mmi 3gp y copiar todos los parámetros del menú verde y hacer si hay suerte de solucionarlo pero no hay nadie por la zona que conozco, muchas gracias
  4. Hola harigami, espero no sea molestia, mi navegador no lleva tarjeta sim y no se porque me sale sim antes de conectar el blothoot justo donde esta las líneas de la cobertura y por lado esquierdo sms y en una actualización que quería hacer me a salido un erro como el de la foto de Juan Pablo diciendo ha ocurrido un conflicto de variable, los comando de vos del volante no me funcionaba pero los e vuelto a funcionar con el vag com menos el de navegador.y si vuelo ala versión anterior para poder hacer una actualización de emergencia si me puede arreglar el gps el único que me falla,muchas gracias por darme tu tiempo
  5. Simo12

    Actualizar mmi

    Hola juankkkk, estamos en el mismo problema,lo has podido solucionar? Ami también me pasa lo mismo no se que he tocado en el menú verde y desde entonces ya no me va, quería actualizarlo por si vuelve como estaba y tampoco me deja tanto el software como loas mapas, espero que le hayas solucionado amigo
  6. Miraré si hay siete de encontrar alguien que me pueda dejar fotos de todo el menú verde, gracias
  7. Hola Carlisu84! Lo siento no había visto el mensaje asta ahora, no se se le quito el fusible vuelve a su valor anterior en caso que estén cambiados algunos parámetros?por he tocado muchas cosas en el menú verde y con el vagcom también alguno binarios también puede que les he borrado por error, muchas gracias por la ayuda
  8. Hola haregami! Si me funciona todo excepto navegador,no se lo que he tocado exactamente pero la he liado gorda. Y si intento actualizar me salen las carpetas en N in ligar de Y solo hay un 1 paso lo actualiza y reinicia varias vences y llanta pero no tarda ni 10 minutos en esta actualización que normalmente son 3 horas aproximadamente.gracias
  9. Hola a todos. Ayuda por favor! Tengo un mmi 3gp que me funcionaba todo bien asta que me la he liado no sé si con el vagcom o menú verde se ha dejado de funcionar y no me deja actualizar,esta siempre en eniciazando navigacion por favor espere. No se a que se debe. Alguien me puede ayudar por favor
  10. Muy buenas a todos,estoy en la misma situación en el que estaba ,,,homerjj,,, me salen el mismo fallo como el de la foto,me funcionaba todo muy bien asta que me metí en menú verde y no se lo que he tocado.ayuda por favor!!!
  11. Hola @uvasjoselr ,tengo! el mismo problema de navegación se me queda como el tuyo ,también he tocado algo con el menú verde o vagcom ,me puedes ayudar como lo has hecho,gracias
  12. Hola David.me puedes hecha una mano por favor tengo un problemita con lo de reconocimiento de la señales,gracias
  13. Hola amigo qué siera pedirte una ayuda por el tema de reconocimiento de la señales.gracias

    1. Show previous comments  20 more
    2. Simo12

      Simo12

      Hola davis,perdone por la molestia hay alguna maner de poner los ajustes del menú verde como estaba, por qué ya no me abre los mapas se queda enisialisando ,gracias 

    3. davis

      davis

      No se puede,para eso tienes que volver a poner todo como estaba manualmente en el menú verde.

    4. Simo12

      Simo12

      Si eso , entento  recordarme pero nada por qué  no hice fotos.no puedo ver el mapa y la cámara trasera de parquing 

  14. Hola alguien sabes en número de página donde se encuentra el pdf me gustaría activar lo de reconocimiento de la señales.alguien me puede ayudar por favor.he logrado que me salga en navegador Mmi pero en el fis me sale un mensaje de falla el sistema.tengo el Audi side assiste con pre sens rear audi pre sens rear audi side Assist visión nocturna mmi navegación plus con mmi touch
  15. Hola amigo como puedo entrar en módulo 85 8E con el vagcom, es el único q no he podido hacer tengo todo activado menos esos dos 85 y 8E,supongo que por eso me da in el fis Reconocimiento de señales falla el sistema. Si saben algo para ayudarme por favor.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.