Jump to content

Ti7euF

Socio 2020
  • Content Count

    197
  • Joined

  • Last visited

About Ti7euF

  • Birthday February 1

Información de perfil

  • Género
    Hombre
  • Ubicación
    Murcia
  • Coche
    Audi A4 B9 2.0 TDI 150 S Tronic

Recent Profile Visitors

572 profile views
  1. Yo la pasé al mío el 2 de marzo y fueron unos 800€ el aceite + caja cambios + filtros... lo bueno que incluía 3 campañas
  2. Buenas!! Tenéis algún código de descuento?? Gracias!
  3. Quizás en el menú del MMI en la sección de ajustes este la opción para activarlo. Siento no poder ayudarte
  4. Yo lo he usado con el coche recién pasado por concesionario oficial para la revisión (con 3 campañas que incluyen actualizaciones) y la app obdeleven con actualización automática, ahora mismo v0.20.5.
  5. Si tuvieras algún problema relacionado con el motor de seguro que te pondrían pegas
  6. Pues yo no es ni la primera vez ni el único coche con el que lo noto. Pero lo que el compañero comenta es que parece ser que no llegan a despegarse las pastillas. EDITO: Le echas algún producto especial a las llantas?
  7. A mi me pasó de lavar el coche y guardarlo sin hacer carretera. Al día siguiente al arrancarlo escuchar un crujido de las pastillas despegándose de los discos
  8. Me deja más tranquilo la verdad. Aunque seguiré observándolo.
  9. Fue lo primero que pensé jejeje Si, lo sequé bien el otro día y lo voy mirando cuando lo arranco y al día siguiente... He estado leyendo sobre una parafina que le echan a los motores nuevos (la verdad que no he encontrado nada de información) y que además suele producir un olor a quemado bastante fuerte. Y la verdad que esto se asemeja bastante a mi situación porque he notado también ese olor fuerte.
  10. El tapón bien. Pero alrededor hay un plástico que parece cumplir la función de evitar que se derrame aceite al rellenar y estaba pringado... No se si pasa algún manguito cerca la verdad... De momento he hecho dos salidas con el coche y parece q no ha vuelto a manchar nada
  11. Si ya me di cuenta cuando la puse que hay un hueco bastante grande jejeje
  12. La verdad que no me da olor a gasoil. En esa ocasión pensé que se les habría derramado algo de aceite (venía de pasar la revisión). Lo limpié y no me volví a acordar de eso... Lo que pasa que los huecos donde van los inyectores están comunicados y podría ser de más arriba. Pero un fallo en un inyector me daría problemas de falta de potencia, olores, humo, algún tirón, no? Y lo que más me intriga es que el coche no da errores ni por obdeleven, ni vagcom. Y para colmo ha pasado la revisión de los 60.000km sin pegas. Puede estar fallando un inyector y que la casa oficial no se de cuenta de eso? Ayer, lo tuve arrancado media hora (justo después de comentarlo aquí) y dándole un poco de caña...Tanto al pararlo como esta misma mañana, he mirado y no había nada.
  13. Buenas tardes, ayer estuve echando un vistazo y me encontré un líquido alrededor del inyector y al parecer, aunque no se ve muy bien, los otros inyectores también tienen. No sé si es aceite, gasoil... El caso es que lo limpié y el coche estuvo arrancado unos 10 minutos o así mas y esta mañana antes de arrancarlo he mirado y había otra vez líquido. Os dejo aquí el enlace de un vídeo que he subido a youtube. https://youtu.be/ni6iPzwth2k EDITO: Recuerdo que cuando compré el coche hace casi 2 años encontré algo similar, pero pensé que sería aceite que se les caería al hacer el cambio (el coche venía con la revisión recién pasada). Y ahora mismo, el coche pasó la revisión hace menos de 200km y también me extrañaría que se les pasara por alto...
  14. Bueno tema finiquitado. El coche pasó aproximadamente una semana sin batería (no llegaba ni a 5V), hasta el punto que no detectaba la llave, no se encendía el cuadro, etc... El cambio lo hice yo mismo por una VARTA 80Ah 800A, sin salvamemorias ni nada... Los datos que se perdieron (al menos los que eché en falta) fueron los siguientes: memoria larga y corta duración, kilómetros parciales y la forma en que se ordenan los contactos del móvil. En cuanto a la codificación de la batería, decir que esta no traía BEM CODE. Así que guiándome por el año de fabricación (2019) supuse que era de diciembre de 2019. Por vagcom lo hice en la versión 17.1.3: 19 - CAN Gateway 10 - Adaptation Rated Battery Capacity (Capacidad) Battery Technology (Tecnología) Battery Manufacturer (Fabricante) Battery Serial Number (Número de serie) También lo comprobé por OBDeleven y se modifican los mismos valores, en el módulo 19 - Interfaz de diagnosis para bus de datos en adaptación escribimos bat y nos aparece
  15. De serie el coche lleva una Varta de 80Ah 800A. Alguien sabe si le podría poner una de 95Ah y 850A?
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.