Jump to content

mikele88

Miembros
  • Posts

    16
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

mikele88's Achievements

Aprendiz

Aprendiz (3/14)

  • First Post
  • Collaborator
  • Week One Done
  • One Month Later
  • One Year In

Recent Badges

  1. Hola Que la geometría esté mal regulada puede provocar el problema que tienes, sin duda. Haría que el turbo no sople desde abajo y que genere un exceso de presión arriba. Como bien te dicen, toca desmontar y regular. A pocas revoluciones la geometría la tienes muy abierta, y el caudal de gases de escape no es suficiente para generar presión. Resultado? Que no notas que anda hasta que hay más caudal de gases, es decir, a las 1800-1900 rpm que comentas. Espero que no tengas nada más. Ya nos contarás
  2. Hola, los servomotores de 3 cables se usan en faros sin xenón. Los de 4 cables son específicos para faros con xenón. Me temo que tendrás que volver a pedir los que realmente necesitas. Un saludo
  3. Es correcto. Podrían ser picos puntuales, o simplemente las lámparas. Lo más lógico será cambiar las lámparas y esperar a ver si se repite. Espero que no.
  4. Hola, prueba a conectar el polímetro en la batería cuando lo arranques, y comprueba qué voltaje te da el alternador. No debería pasar de 14.5V.
  5. Hola, has puesto cada fusible en su sitio? Es fácil cambiar alguno de sitio sin querer, y no darnos cuenta. De esa manera dejarías de alimentar algún circuito eléctrico.
  6. Hola, tengo el mismo problema con 1ª y 2ª en frío. Le he cambiado valvulina y embrague (con bimasa), que ya le tocaba, y siguen entrando mal las marchas. Tengo pendiente purgar el bombín de embrague. Lo solucionaste de alguna manera? Gracias
  7. Buenas, la primera foto la sacaste con el motor parado, sin activar el aire acondicionado, por lo que es normal que la presión en el circuito sea en torno a 5 bares, tanto en baja como en alta. Eso es normal. Habría que haber visto las presiones en marcha, y se podría ver qué ocurre. En la segunda foto se aprecia que el clima no activa la electroválvula del compresor, aunque no sé el porqué. ¿Tienes algún defecto memorizado? ¿Algo relacionado con alguna sonda de temperatura? Saludos
  8. Muchas gracias por tu respuesta. A ver si tengo suerte y encuentro algún vehículo en desgüace que me valga.
  9. Hola, has solucionado el problema? Yo lo hice con el motor en marcha. No sé si es un error al escribir, pero has comentado que el Code que le corresponde a tu coche es 04295, y luego más abajo escribes 04255. ¿Cúal has usado al intentar codificar? Por lo que veo el correcto es el último. Un saludo
  10. Buenos días andresttitto

    Perdona que te moleste, pero llevo tiempo buscando información y no la encuentro por ningún lado.

    En un A4 B6 del 2003, para montar el sistema de xenón original completo, lavafaros y niveladores incluidos, qué codificación hay que hacer después?

    Muchas gracias por tu ayuda.

     

  11. En el depósito de expansión, en la parte de arriba, debes tener una manguera relativamente fina. Si arrancas el motor y la sueltas deberías ver el retorno de anticongelante del circuito al depósito. Si no sale líquido significa que tienes aire en el circuito, o que la bomba no mueve el líquido.
  12. Hola, gracias por responder. Sí, es un B6 de 2003. Parte de la información que he recopilado en el foro habla de que los conectores de los faros cambian los pines, de la colocación de la unidad de control del sistema de nivelación, y demás, pero no he encontrado información acerca de la codificación a realizar después del montaje. Dónde entrar, códigos a utilizar, etc. Quisiera tener toda la información antes de liarme a hacer todo el cambio. ¿Tú lo hiciste en tu coche, verdad? Tienes esos datos?. Muchas gracias
  13. Hola. Si andando con el vehículo te baja la temperatura de 90 grados en el cuadro significa que el termostato se queda abierto, y deberías cambiarlo. Si se mantiene siempre en 90 grados olvídate de él, está bien. Un saludo
  14. Hola, busco información para pasar de halógenos a xenón de origen en un A4 B6 de 2003. Guardas información de cuando hiciste el cambio en tu coche? Fotos del proceso y codificación? Podrías compartirlo conmigo? Muchas gracias

  15. Hola Andresttitto, yo también estoy interesado en pasar de halógeno a xenón original, podrías compartir conmigo la información relacionada con el cambio y codificación? Muchas gracias
×
×
  • Create New...