Jump to content

MDLSoft

Miembros
  • Content Count

    159
  • Joined

  • Last visited

Everything posted by MDLSoft

  1. Hola, pues no te leí bien, ahora que lo he releido con más atención he visto que las fotos no son tuyas . En principio esa válvula puedes dejarla sin funcionar que no te dará problemas, solo que el motor en vez de apagarse suavemente pega algún salto brusco. Lo que sí es importante es que verifiques qué es lo que está averiado. La válvula en estado de reposo deja la mariposa siempre abierta y así es como debe estar siempre si está deshabilitada, además lleva un muelle que empuja el vástago (puedes probar a moverlo con la mano que es fácil y ves el movimiento que tiene o deberia tener). Lo de revisar la avería es porque es frecuente la pérdida de vacío en el circuito que puede provocar más problemas como que la geometría variable del turbo no se mueva correctamente, ni la regulación de la EGR, reguación de precalentamiento de combustible... Lo primero sería comprobar si es la válvula que tiene la membrana de goma rota, para comprobarlo es muy fácil, con un trozo de tubo de 3mm (como el que lleva) se lo conectas en la boquilla y aspiras bien con la boca o con una jeringuilla de las gordas (muy gordas que puedes comprar en una farmacia), te recomiendo esto último, si aspiras y eso no se mueve o si lo haces con la boca y entra aire y no notas que se hace vacío es que está rota la membrana, entonces lo que deberías hacer es desconectar el tubo que va a la válvula y ponerle un tornillo en el tubo como si fuera un tapón. Si al aspirar sí que se mueve entonces habría que comprobar la electroválvula que regula el paso de vacío hacia la válvula de vacío negra que va en la EGR, eso es tan fácil como con el tubo desconectado de la válvula negra, poner el dedo taponando el tubo y comprobar si en el momento del apagado del coche se nota que hace vacío o no, sólo debería hacerlo en el momento de apagar el coche y tal vez un instante al arrancarlo, pero sobre todo en el apagado y dura relativamente poco, luego deja de hacer vacío otra vez. Si notas vacío, como se queda el dedo "pegado" al quitar el contacto (después de haber arrancado el motor) es probable que el tubo que va de la electroválvula a la válvula esté roto por lo que deberías cambiarlo. Si no notas vacio en ningún momento deberías comprobar la entrada a la electroválvula, si le lleva vacío a esta o no, tan solo hay que desconectar el tubo que le llega a la electroválvula que la localizas siguiendo el tubo y estará donde el filtro del aire, y lo taponas con el dedo para notar si hace vacio o no (con el coche arrancado), si no hace vacío... malo, tendrías que revisar todo el circuito de vacío, por el contrario, si hace vacío entonces tendrías que cambiar esa válvula o bien dejar taponado el tubo que te dije antes. Normalmente al arrancar creo que no se mueve la válvula negra, tu lo tienes arrancado un momento y al quitar el contacto, lo primero que debería ocurrir es que el émbolo negro se hecha para atrás cerrando la mariposa grande que hay en la EGR, eso provoca que no entre aire a los pistones y se cree un punto de vacío momentaneo y detiene con mayor suavidad la rotacion del motor, en cuanto está detenido el émbolo retorna a su posición de reposo. Saludos.
  2. Hola, yo te puedo decir que en el mío (A4 B6 berlina S-Line) cuando le doy al limpia, automáticamente se activa la recirculación de aire y luego dependiendo de la temperatura se activa la salida de aire al parabrisas y le da algo más de velocidad, supongo para evitar que al aplicar una capa de agua al cristal que producirá un cambio térmico este se empañe por dentro, y lo de la recirculación, para evitar que entre en la medida de lo posible el olor del limpiacristales. Saludos.
  3. Hola, a ver, la pieza negra no es la que regula la EGR en sí, eso es solo para el "apagado suave" del motor, cuando quitas el contacto es cuando se activa esa válvula y es el único momento en la que la verás funcionar. Si llevas partido el eje es importante fijar la mariposa para que se quede siempre abierta a tope, pierdes el apagado suave (el motor da como algún salto al quitar el contacto por la inercia) pero al menos evitas problemas de entrada del aire, si lo dejas suelto la mariposa se puede mover ya que va muy suave y obstruir el paso del aire pudiendo llegar a parar el motor (no hay aire, no hay combustión). La EGR está actuada por la cabeza metálica en forma de seta que lleva un tubo de mayor diámetro (es mucho más dura que la válvula negra que lleva en el lateral), puedes abrirla empujando esa barra que cruza la EGR desde abajo (lado opuesto a la seta) está bastante duro ya que lleva un muelle bastante fuerte pero se puede abrir con relativa facilidad. Si te fijas ese "tapón" es el que va al tubo que baja hasta el colector de escape y es por donde entran los gases quemados (por donde más m**** acumula), en los B6 se puede ajustar con facilidad con el VAG COM, te dejo aquí un link: http://www.vagclub.com/forum/showthread.php?22217-MANUAL-DE-PERFECTO-AJUSTE-DE-LA-EGR-CON-EL-VAGCOM-EN-LOS-TDI Este fin de semana he limpiado la EGR y colector de admisión de mi A4 B6 (EGR igual que la de la derecha en la foto) con el compañero DavidAvant. Intentando sacar la válvula negra para limpiar mejor la EGR rompí el eje del plástico negro pero justo donde va encajada con el eje, vamos todavía peor que como la tienes, y con un kit de pegamento para plásticos difíciles (cianocrilato que viene con una especie de rotulador que prepara las superficies a pegar) ha quedado perfecto y funciona de maravilla, en tu caso además podrías reforzarlo con epoxy haciendo unas muescas en el plástico. Cuando limpiamos la EGR estuvimos haciendo bastantes fotos con la idea de postearlas aquí en plan brico, en cuanto tenga un hueco me pongo con ello, entre otras fotos puse como dejar abierta la válvula de la EGR para poder limpiarla por dentro (con un tornillo y un sargento de carpintero). Por cierto, si vas a tirar la válvula negra rota o ya no te vale o lo la vas a usar... me interesaría comprártela ya que la del Passat de mi padre es igual y a él se le ha roto la membrana de goma que lleva dentro y no encuentro la válvula suelta como recambio. Saludos.
  4. Pues esto es exactamente lo que pasó a mí con los Pirelli, "diente de sierra" y vibraciones, lo que a mí me lo empezaron a hacer a los 10.000km más o menos y me duraron unos 35.000 (como casi todos los que monto), después de unos BFGoodrich que se hicieron unos bultos horrorosos , y las Goodyear de después con diente de sierra y bultos... Ya pensaba que es que mi coche estaba mal, a pesar de que lo revisaban en sitios diferentes y en todos estaba bien la suspensión, alineación, equilibrado... Total que puse las Falken y desde entonces no hay bultos ni dientes de sierra ni nada raro. Ahora estoy pensando en poner otros neumáticos, sobre todo ponerlos mixtos invierno/verano ya que voy bastante a la nieve en temporada de invierno y claro, los falken decir que agarran poco es quedarse bastante corto.... Pero claro, viendo el panorama miedo me da. En fin, que estas primeras marcas pasarán muchos controles pero mira... al final hay veces que te quedas preguntando porqué pagas más por algo que desde luego no ha demostrado merecerlo. Saludos.
  5. Pues sí, aquí mismo tienes un brico, es de un B7, pero que yo sepa es idéntico al B6: http://www.audisport-iberica.com/foro/index.php?/topic/268514-brico-elevalunas-conductor-b7/ Yo ya he tenido que cambiar los dos y he cambiado el mecanismo completo ya que no sabía que vendían el enrollador suelto, bueno digo yo que será el enrollador junto con los cables de acero ya que estos normalmente se quedan hechos un asco. El desmontaje de la puerta es un poco pesado y tienes que procurar fijarte bien en el ajuste que tiene para luego dejarla igual (en el elsawin y por aquí en el foro hay un brico para dejar correctamente ajustada la puerta), aparte de eso no es complicado. Saludos.
  6. Eso, fotos... no foto... no LED Los B6 son menos quisquillosos con el CANBUS, le puse los de la matrícula sin resistencias ni nada y el FIS no ha dicho ni "mu" Saludos.
  7. ¿Cuando cambiaste los discos dejó de vibrar y frenaba de forma pareja? Lo más probable es que vuelvas a tener al menos un disco doblado, esto puede ser debido a que se ha calentado en exceso el disco o se ha apretado demasiado (¿pistola neumática sin embrague o demasiado duro?) ¿Le cambiaste tu los discos y pastillas? Si lo cambiaste tu todo, ¿desmontaste todo el mecanismo de la pinza y limpiaste todas las zonas de fricción con cepillo de púas de acero y luego lubricaste con un lubricante especial para las pinzas de freno?. Tal vez pueda ser agarrotamiento de una pinza, se queda siempre rozando las pastillas y se pega un calentón suficiente como para deformar el disco. No creo que sea otra cosa que algún disco doblado ya que el síntoma es muy claro, esa vibración solo al frenar y además frenado desigual. Tal vez los discos no eran especialmente buenos ni las pastillas, junto con un agarrotamiento... pues ahí puede estar el problema. Revisa los discos y observa síntomas de calentamiento excesivo (franjas de colores azulados y apagados en la superficie del disco) así como las pastillas y comprueba el estado del disco, pero me temo que tendrás que volver a cambiar. Mi recomendación es usar discos ATE tanto los Power Disc como los "normales" así como las pastillas ATE, tanto las Ceramic como las normales, y limpiar muy bien las pinzas, émbolos soportes, guías, pasadores con cepillo de puas de acero, lijar el soporte de las pastillas si hace falta para dejarlo lo más liso y uniforme posible y evitar riesgo de atascos y agarrotamientos así como usar el lubricante ATE o similar específico para las pinzas de freno. Saludos.
  8. Pues vaya put*da, claro q es muy probable que el que te lo vendio lo llevara a hacer la distribucion completa, se la cobraran como tal y el cutre del taller le hiciese la chapuza para sacar mas pasta, que no es la primera vez que veo algo asi, el proximo cambio de distribucion al mio se la quiero hacer yo, ya se la hice al Passat de mi padre que lleva un motor casi identico y no fue dificil, un poco pesado tener que desmontar tanto, pero no muy dificil y uno le da "cariño" a su coche y hace las cosas bien, buen kit completo, bomba de agua buena, limpieza ya que estas, revisión completa de la zona... Por cierto, que motor es ese? Porque el 1.9 no es, que ese me le conozco bien Saludos
  9. Hola "vecino", veo que eres de Granada como yo. En mi caso tengo un 1.9 TDi, así que en conocimiento del 3.0 no te puedo ayudar mucho, pero si te va bien que alguien te eche una mano, dímelo y quedamos, ya sea para desmontar como para hacer fotos del proceso , además estoy pensando en cambiarme a un A6 Allroad 3.0 TDI que creo que lleva el mismo motor, así que no me va mal ir viendo ese motor Saludos.
  10. Me alegro de que te vaya bien y lo hayas podido solucionar tu mismo . Yo la verdad es que no creo que le afecte nada o prácticamente nada el vacío incluso si quitamos el tubo fino que va al circuito general de vacío directamente de la toma que va al servofreno, el tubo principal es mucho más grueso y seguramente el caudal de aire que entraría por ahí no es suficiente como para notar la pérdida (tampoco estoy seguro del todo) pero mi padre tenía 2 válvulas rajadas, pero total y absolutamente rajadas las gomas y entraba por ahí todo el aire del mundo, aparte de varios tubos perforados y no se notaba nada en el freno, solo eso, falta de potencia. Ahora va perfecto... salvo que ni tiene el rendimiento óptimo ni se apaga suavemente, por las dos válvulas que tiene rota y esta esperando a que pueda subir a Madrid con tiempo para que se las ponga. Bueno, pues ahora así con "todo" o hasta donde podamos ;D. A mí me toca limpiar la EGR pero me da mucha pereza. Saludos.
  11. Una pregunta Plis900, le cambiaste la valvulina porque estaba baja o por mantenimiento? Tenias algun problema con el cambio? Has notado diferencias? , bueno, al final han sido 3 preguntas ;-). Saludos
  12. Pues que es una maravilla, yo tengo uno de los mas fiables, el AVF, creo que el AWB ha salido muy bueno tambien, son motores que su tiempo medio de vida esta por encima de los 800.000km. El mio tiene ya 230.000 y tira como el primer dia sin averia grave, un cambio de termostato, un sensor se temperatura y la polea libre del alternador, 130€ en reparaciones desde que lo compre en 2006 (lo compre de segunda mano). Gasta poco, alrededor de 5,5l si vas suave, si le pisas a lo bestia llegas a los 7,5-8 litros. Si lo cuidas el motor parece "infinito". Saludos
  13. Si miras el brico de instalación del tempomat, ahí sale como quitar el volante, quitar el cuadro es solo quitar el embellecedor de plástico que va a presión por abajo (hacia la columna de dirección) , sacar los dos tornillos que lleva, uno a cada lado y tirar para delante con cuidado (también puedes quitar la tapa que va el el lateral izquierdo, para lo que deberás abrir la puerta y así accedes al conector y puedes empujar el cuadro desde atrás. Necesitarás si no recuerdo mal, una Torx T20 para sacar el airbag (desconecta antes la batería y lo dejas un par de minutillos antes de meterle mano), si tienes que quitar las carcasas te hará falta una torx T9 con al menos 10cm libres de barra , como no se suelen encontrar, lo normal es cortar el mango hasta que tienes el espacio suficiente, y luego una punta XZN M12: http://www.motortool.es/vasopuntaxzn12l55mm-p-1313.html?cPath=1_144 para desmontar el volante (haz una marca para dejarlo alineado exactamente en el mismo punto donde estaba, que sino luego tienes que hacer calibración con VAG-COM. El volante se quita y se pone muy facilmente, tal vez las tapas que cubren la columna de dirección no haga falta desmontarlas para quitar el cuadro, yo las desmonté y de paso saqué el cuadro para echarle un ojo, lástima que no hice fotos para explicar el proceso gráficamente. Saludos.
  14. Exactamente ese es el VAG-COM que tengo yo y te vale perfectamente, yo aproveché que tenía que pasar por Madrid y pasé por la casa de Ivan (es el que los vende) y es un tio muy majo, estuve hablando con él y me estuvo aclarando dudas y demás. Además te da un DVD con un montón de manuales que hay por internet, no es que estén muy organizados, pero ahí los tienes para poder hacer bastantes cosas con el VAG-COM. Creo que podrías desmontar el tubo de admisión y mirar como gira si alguien arranca el coche mientras que tu miras (posiblemente se cale inmediatamente) y cuidado que no haya nada cerca y que sea solo un momento, de todas formas con girarlo con el dedo ya se ve si va bien o no, es como si fueran las aspas de una batidora, solo que tiene muchas y bastante juntas, vamos una "miniturbina". Si hay algún tipo de roce, especialmente metálico... malo, si gira suave sin roce aparente, pues perfecto. En realidad en la N75 no se ve nada, lo ves en la barra que ajusta la posición de los alabes del turbo, si eso no se mueve o se mueve muy poco lo que es casi seguro que algo en el circuito está mal, podría ser el propio "pulmón" o válvula que mueve los alabes, ahí verás que llega un tubo de goma procedente de la poco accesible N75, pues una prueba buena es que compres tubo, en cualquier tienda de recambios lo venden por metros, suele ser para transporte de combustible, le puedes cortar un trozo (que no esté dado de sí de la conexión) y lo llevas a cualquier tienda de recambios, intenta pedirlo reforzado, bien con tela solo o de los que llevan 2 capas, tela y goma por encima (son los mejores pero los menos comunes, solo ves la tela cuando haces un corte al tubo), pero cualquiera con el diámetro te valdrá, luego te vas a una farmacia y compras la jeringuilla más gorda que tengan...y a ser posible que tenga la boca que encaje en el tubo, cortas un trozo de tubo lo conectas en la válvula que mueve los alabes con la jeringuilla y tiras del émbolo hacia atrás, así debería moverse la barra que mueve los alabes, si ves que tiras hacia atrás el émbolo y no pasa nada además de que no te cuesta esfuerzo, significaría que esa válvula tiene la goma rota. Esta misma prueba te sirve para todas las válvulas, incluida la N75 y N18. La N18 creo que en nuestros coches está donde el filtro del aire y es la que mueve la mariposa de la EGR para el apagado suave del coche, sino con seguir el tubo ya lo tienes. La válvula que mueve la mariposa de la EGR se rompe con relativa facilidad, pruebalo con el sistema de la jeringuilla (se puede hacer chupando pero... lo mismo hay algo de aceite y porquería en el circuito que lo mismo no es muy agradable chupar... ) El vacío se genera en la bomba de combustible que está en la parte de atrás del motor hacia arriba hacia donde está la batería, verás que sale un tubo "gordo" que atraviesa la separación donde va la batería y ese tubo es el que va al servofreno, de ese tubo gordo sale el tubo de vacío que suministra vacío al resto del circuito, solo tienes que seguirlo e ir comprobando todos los componentes con el método de la jeringuilla (que sea muy gorda, unos 3cm de diámetro) y verás como van actuando las válvulas, excepto las "N" que esas simplemente chupas y no pasa el aire con lo que te cuesta mover el émbolo de la jeringuilla y cuando lo sueltas vuelve al punto inicial (más o menos), tienes que aspirar por el tubo de entrada, no por el de salida. Si por ejemplo tienes rota la válvula que hay en la EGR, la que mueve la mariposa es negra de plástico y se distingue muy facilmente, lo que puedes hacer mientras que consigues esa pieza (a mi padre se le ha roto y estoy buscando una pero solo encuentro la EGR entera), es poner un tapón en la N18 para no perder vacío en el circuito, quitas el tubo que va a esa válvula y lo sigues hasta que das con la N18, lo cortas dejando unos 2~3cm y le pones un tornillo bien metido hasta el fondo o algo que veas que sella bien el tubo. Hay otra válvula que se suele romper y fastidia el circuito de vacío, lo que no estoy seguro que nuestros coches la lleven y es una válvula que hay cerca del depósito de anticongelante y que por lo que veo hace que circule liquido refrigerante por el filtro de gasoil, supongo que será para calentarlo a la que pasa por el filtro. Esta pequeña válvula la encuentras siguiendo los tubos del sistema de refrigeración del motor, es un tubo no muy gordo, como de unos 2cm de diámetro, pero ya te digo, a mí en mi A4 B6 1.9TDI no se la he visto, pero en el Passat 1.9TDI de mi padre sí está y el motor es casi idéntico y también se le ha roto la goma que lleva dentro y por ahí entraba aire con lo que fastidiaba el nivel de vacío. También es buena idea y no creo que muy caro comprar un vacuómetro (como un manómetro pero para medir el vacío) y mirar si llega a -0,6 (creo). El tubo me costó a mí alrededor de 2€ el metro, de ese que lleva tela por encima, verás que los tubos que llevas se gastan mucho por puntos que rozan continuamente con alguna parte del motor, tapas, soportes, otros tubos... esos puntos se debilitan hasta que se perforan y por ahí empieza a entrar aire y se fastidia el vacío. Con el paso del tiempo tambien se suelen agrietar... otro sitio por donde puede entrar aire... así que no es mala idea coger un día, comprar unos cuantos metros de tubo también hay un tubo más grueso, como el que mueve la EGR, no la mariposa sino la "seta" que va encima, comprar de ese también y cambiarlos todos, que es muy barato y le dará otros cuantos años sin problemas al coche. Revisa también el tubo de entrada del aire, empieza desde la EGR hacia atrás, verás que en la EGR va conectada con un tubo rígido de plástico, si lo vas siguiendo verás que rodea al motor por detrás como con una especie de puente de plástico rígido y cuando ha llegado al lado derecho empieza a ser de goma y bastante grueso, pues ese tubo se suele rajar y por ahí pierde aire de admisión comprimido (se oye silbar), lo "espachurras" con las manos que es blando y miras que esté perfecto, ni rajas ni grietas ni nada, sino, a cambiar, que es muy fácil y barato. Ese tubo luego baja hacia el intercooler que está en el lado derecho (según miras al coche de frente), pasa por debajo del radiador hacia el lado izquierdo, a ambos lados lleva tubos de goma con abrazaderas metálicas, otro punto a revisar ya que ahí también se puede rajar, sube por el lado izquierdo y va hacia el turbo, y del turbo al filtro de aire y del filtro a la entrada por el morro, por así decirlo hemos seguido el circuito de atrás a delante, claro que lo podrías hacer al revés sin ningún problema. Desde luego si te haces con el VAG COM tendrás que hacer un análisis completo de todos los módulos y ver si hay errores y comprobar que el caudalímetro mide correctamente. Saludos.
  15. Mi recomendación, como te han dicho es que te hagas con un cable vag-com lo antes posible, yo lo compré aquí www.spaincardiagnosis.es pero seguro que hay muchos sitios donde lo tienen bien de precio. Con el VAG COM hay una forma muy fácil de comprobar la N75: Entras en motor (Engine) luego en la configuración básica "basic settings" (04) y luego seleccionas el grupo 11. Depende de la versión de software que tengas podrás ir directamente escribiendo el número o ir subiendo de uno en uno, si te sale algún error en la pantalla del FIS no te preocupes que es normal, al llegar al 11 el motor se acelera solo hasta las 1400rpm lo dejas así y te sales a mirar la barra que mueve los alabes del turbo ya que los abre y cierra continuamente cada 10 segundos aproximadamente para que puedas observar y ajustarlo. También debes observar en la pantalla del VAGCOM que la presión debería oscilar por lo menos 80mbar entre un estado y otro. Para ver si no esta atascado el turbo puedes quitar el tubo de admisión de aire que va al turbo y es fácil, ahí tienes acceso directo a una de las aspas, deberían moverse suavemente. También con el coche arrancado y el capó abierto que alguien pise el acelerador bastante para escuchar como "silva" el turbo y si se oye muy fuerte puede que tengas un tubo del circuito de aire que va al intercooler rajado (sigue el circuito que rodea todo el motor). Si la prueba de la N75 no va bien, también es posible que tengas una fuga de vacío por otro sitio, por ejemplo la N18 o algún otro punto de los tubos de vacío. Te recomiendo que los revises todos detenidamente para ver si están todos en buen estado y no hay ninguna fuga por otro sitio. Saludos.
  16. Uff yo no tengo un V6 y no conozco bien ese motor, pero te puedo decir que en un B6 con motor 130CV AVF eso sería imposible ya que el ventilador es eléctrico independiente no de esos con el típico visco.. y aun así se me hace raro que pueda estropear el tensor. ¿qué síntomas tiene? estás seguro que es el tensor? he mirado en recambios24 y oscaro para tu motor pero no veo cual es el tensor que puedes tener mal. A mí me dijeron tiempo atrás que tenía mal el tensor de la poli-v, me querían cobrar 300€ como se me hacía raro lo estuve investigando y el tensor estaba perfectamente, el problema (chirrido de correas en frío y en ocasiones al girar el volante ) resulta que era la polea libre del alternador, por 60€ la cambié yo, bueno saqué el alternador y lo llevé al servicio Audi, les dije que me hacía falta cambiar la polea libre que tenía la nueva pero se me había estropeado la llave especial, y si me podían hacer el favor... lo preguntaron al jefe de taller y en aproximadamente 30 segundos me cambió la polea con una pistola neumática. Respecto a que lo provoque el ventilador.. pues ya te digo que raro raro... pero ya te digo que el 2.5 no lo conozco, solo los 1.9 y todavía no tengo el elsawin ni el ETKA, cuando lo tenga instalado entonces podría mirar. Saludos.
  17. La verdad es que no había caído en plantear también el valor de reventa del coche, como es habitual, los gasolina pierden bastante más su valor que los diesel, supongo que será por la longevidad de los motores TDI (normalmente sobrepasan los 800.000km si están bien cuidados, obviamente cambiando piezas de desgaste). Respecto a la respuesta en la marcha, pues ahí la verdad es que ando un poco perdido, suponía que a igual potencia sería muy difícil que uno se distanciase de otro en cualquier momento o situación, solo que para conseguir el máximo rendimiento cada uno debería estar en unas rpm y probablemente marcha diferente. El único gasolina que he probado desde hace muchos años es el S3 V6 atmosférico de un amigo, no recuerdo los CV que tiene, pero me suena que sobre los 250. La verdad es que se "merienda" al mío (A4 B6 130cv) en todas y cada una de las maniobras, aceleración, aceleración en cuesta, salida desde parado, en marcha... vamos que no hay por dónde cogerlo, no se si será por ser atmosférico o por el conjunto de peso, y potencia, pero vamos ya digo que se le pone el cambio en modo "sport" (lleva cambio automático y secuencial con levas en el volante) y sale disparado hasta en las subidas más empinadas, eso sí, la aguja de las rpm parece que se va a salir del marcador xD. Yo estoy muy contento con el TDI y ahora estoy valorando cambiar el A4 por un A6 Allroad u otro con tracción quattro (como un A4 avant al menos) y desde luego que solo miro TDI (de segunda mano), lo malo es que en A6 allroad a partir de 2006 (C6) que es el que más me gusta y además tienen relativamente buenos precios, es que el motor más pequeño es un 2.7 de 180CV y el otro es el 3.0 de 233CV y me parece que ambos tendrán un consumo bastante elevado a comparación de los del A4 1.9 y 2.0 TDI. Saludos.
  18. Pues yo estoy también pensando en un A6 Allroad de segunda mano ya que por lo que estoy viendo de precios están relativamente muy bien, he intentado buscar A4 Allroad y Q5 pero muy caro el A4 y el Q5 me da la sensación de que es peor alternativa que el A6 Allroad para el uso que le voy a dar (muchos Km por carretera). Todavía no he probado el A6 Allroad, pero sí el Q5 y el rodaje no esta mal pero me esperaba algo más silencioso. En principio estoy pensando en un 2.7 o 3.0 TDI por el menor consumo en carretera, los que estoy viendo rondan los 120.000-150.000km, ¿qué tal salen estos motores de fiabilidad?¿alguno mejor que otro? Actualmente tengo un A4 B6 con 230.000km que no me ha dado ningún problema importante y parece que todavía le quedan muchos más por delante. A mí en principio me llama más automático por la comodidad, aunque nunca he tenido uno, no sé que tal irán, si merece más la pena un manual o no y la durabilidad del cambio automático, de todas formas me gustaría probarlo a ver qué tal, solo que si ahora tengo ganas y solo estoy mirando fotos, probarlo tiene que ser ya un ansia viva! Por cierto yuantxo, me podrías decir si no es mucha indiscreción por cuanto te sale ese que has reservado y cuantos kilómetros tiene? ¿cómo lo has buscado?. Yo estoy mirando sobre todo en autoscout24 y coches.net. En autoscout he visto cosas muy muy interesantes fuera de España, cuando compré mi A4 estuve apunto de irme a Alemania a por uno, pero al final lo compré aquí, ahora veo cada uno, sobre todo en Italia que no veas la pinta que tienen y tampoco me parece tan complicado el tema de traerlo (iría en avión a buscarlo y me lo traería "puesto" xD, pero vamos que muy bien tiene que estar y muy hablado con el propietario/concesionario, con fotos, detalles, etc para no darme un viaje en balde. Saludos.
  19. Sinceramente (y sin haberlos probado) dudo mucho que ni el 3.2 FSI deje tirado al 3.0TDI ni viceversa, andarán relativamente parejos al menos los de potencias similares, obviamente la versión de 255CV FSI tirará más que la versión 204CV TDI pero irán muy igualados el 255CV FSI con el 245CV TDI y en cualquier caso con 200CV ya andan una barbaridad con una aceleración más que suficiente para casi cualquier circunstancia, y recordemos que los consumos apretando el acelerador de estos coches es un tanto escandaloso y que un gasolina con la misma potencia que un diesel andarán más o menos lo mismo pero a diferentes rpm, los gasolina son más suaves y hay de mayor potencia ¿hasta 350CV?, los diesel son un poco más ruidosos y vibran algo más pero gastan menos y para terrenos abruptos son mejores ya que va mejor tener más par a menos rpm. No obstante sigue sin ser la pregunta que hizo el compañero al principio. Yo creo que no hay ningún gasolina que teniendo las prestaciones de un diesel tenga consumos similares. Cuando miro prestaciones similares, el consumo suele ser de al menos 1l más a los 100Km. Si se hacen 15.000km al año significa que si siempre fuesemos gastando el consumo medio, pongamos 7,4 para el A6 2.8FSI 204CV multitronic y 5.2 para el A6 3.0 TDI 204CV multitronic (consumo medio de tablas "oficiales"), pues el gasolina gastaría 1080 litros en un año y el TDI gastaría 780 litros. Esto es una diferencia de 300 litros, que si lo multiplicamos por lo que vale el gasoil tenemos el resultado en (si no me he equivocado). El consumo real será siempre superior en ambos casos, lo que no sé si será exactamente proporcional. En 5 años en las condiciones antes mencionadas la diferencia son 1.500 litros, con el precio actual son 1.950€, si tenemos en cuenta que el diesel nuevo cuesta 1000€ que el gasolina, la diferencia en 5 años son unos 950€ a favor del diesel (sin contar si hay diferencia en el coste del mantenimiento). La verdad es que en un plazo de 5 años no parece una diferencia muy grande entre uno y otro, 15.000km al año son relativamente pocos con lo que un motor de gasolina te puede durar media vida, si fuesen muchos más tal vez sí sería más ventajoso a favor del diesel, pero haciendo números, aunque hay diferencia, es relativamente pequeña. Saludos.
  20. Uff, yo creo que lo suyo va a ser que lo cambies que empiezas así y verás tu... así que nada, tu hazme un buen precio y te lo compro Te digo como el compañero anterior avisa por MP si lo quieres vender que me estoy planteando también uno como el tuyo, yo si piso la nieve y... Saludos.
  21. Para saber las medidas de tus discos solo tienes que mirar los denominados códigos "PR", estos son códigos de 3 letras: 1LE, 1LB, 1LZ... estos los tendrás en una pegatina en la documentación del coche o también en el hueco de la rueda de repuesto. Parece un poco "follón" porque hay un montón de códigos de 3 letras en filas y columnas, tu mira los que hay en oscaro que son estos: 1LA, 1LB, 1LC, 1LE, 1LZ, 1LF, 1LT y tienes que encontrar uno de estos (y solo será uno) en esa pegatina que tienes en el coche (no pone PR en ningún sitio, solo las tres letras) y así sabrás cual tienes que coger. De todas formas estoy convencido que tus discos serán de 288mm como los míos (1LB o 1LE): http://oscaro.es/ficha.asp?ID_OSC_LEVELS=824&ID_OSC_TYPES=11909&ID_GENERIC_ARTICLES=10018&ID_ARTICLES=438436 De todas formas compruébalo con los códigos PR de tu coche. Si pones discos "rallados" como los ATE Power Disc o perforados, debes guardar la documentación que te viene con los papeles del coche para cuando toque pasar la ITV ya que ahí viene la certificación de homologación como repuestos para nuestros coches con el código de bastidor y así no tener problemas. Te recomiendo que te leas este hilo: http://www.audisport-iberica.com/foro/index.php?/topic/268923-cambio-pastillas-de-freno/ Saludos.
  22. Pues sí, está tremendo!! que bien le queda, aunque estoy con el compañero Waje, para la berlina deberían ser más pequeñas o bien ponerle rejillas y demás como si fuera RS4. Me gustaría ponerle el doble escape al mío, pero tengo cosas más importantes antes que esto, así que a esperar y mientras...
  23. Pues yo llevo mirando durante un tiempo en ebay cuadros RB4 con FIS en color y no veo nada , lo único que encuentro son en rojo, como el que tengo , eso sí a 30€ nada más, pero claro lo que me gustaría es que estuviese en color... Tendré que pasarme por desguaces a ver si consigo algo... ¿sabéis que precio suelen tener o un margen de precios coherente?. Saludos.
  24. Eso ocurre porque esas lámparas LED no están muy bien preparadas que se diga para crear un consumo mínimo que evite que salte la alarma del sistema de detección, normalmente estas lámparas de LEDs lo que llevan por detrás son varias capas de resistencias que producen un consumo mayor para evitar que el sistema detecte como lámpara fundida. Las originales son de 5W pero se puede poner algo menos que sigue sin saltar. No sé lo que consumirán las lámparas de LED esas, pero probablemente sea entre 0,75W a 1W, si detrás tiene resistencias como para consumir otros 0,7W o 1W, te pones alrededor de los 2W, pero tal vez con eso no sea suficiente, cuando dejas una lámpara original y pones una de LEDs, el consumo son alrededor de 5W de la original +2 de la de LED, con esos 7W en total no salta la alarma pero con alrededor de 4W de las de LEDs sí, por eso creo que sale mucho más rentable comprar las que no vienen preparadas en DealExtreme.com que salen muy baratas y poner una resistencia en paralelo, el coste total es bastante inferior, tu solución tal vez pueda pasar por poner una resistencia en paralelo de 68ohm 4 o 5W, con solo una tal vez ya te funcionen los dos sin que te salte la alerta, que sería como añadir 2W más, si necesitas más potencia, pues o añadir otra resistencia de estas en paralelo o bajar el valor resistivo de las mismas (52ohm por ejemplo).. Saludos. P.D.: A mí no me hace falta porque mi A4 B6 no detecta si se funden las lámparas de la matrícula.. y por otro lado me puse unas lámparas de 9 LED cada una que alumbran demasiado!! . Las tengo que cambiar por otras que compré en Dealextreme de "solo" 6, y aun así me parece que voy a tener que desoldar algunos porque creo que seguirá iluminando demasiado. Saludos.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.