Jump to content

mag6816

Miembros
  • Content Count

    371
  • Joined

  • Last visited

About mag6816

  • Birthday 12/05/1976

Información de perfil

  • Género
    Hombre
  • Ubicación
    poio pntevedra

Recent Profile Visitors

1,405 profile views
  1. buenas tardes Chirrito tengo un Allroad 3.0 tdi asb y una pequeña duda sobre el orden de los fusibles he descargado varios manuales pero son de berlina y hay fusibles que no me coinciden 

    tu tienes el manual original?

     

    un saludo

  2. Viendo que en este foro por parte de la junta directiva se esta perdiendo el buen hacer del que venido disfrutando durante los ultimos 6 años , y ya que no recibiendo la notificacion de renovacion (ninguna de las 4), por la que no he renovado, se me ha retirado los permisos de los que como socio disfrutaba ,y que las formas y el trato recibido no estaban encaminadas a solucionarlo , y las dictaduras deben quedar eliminadas de todos los sitios ,incluso de los foros quiero mandar un saludo a todos los que en algun momento me han echado una mano, si bien no soy de los que suelen escribir much
  3. lo de romper el tubo es mal de muchas marcas en el corrado me paso lo mismo en el b6 avant idem y ahora tengo el mismo problema en el allroad menos mal que me di cuenta por que me tira el agua encima del amplificador llevan un tubo muy rigido en la zona de la bisagra y se fatiga al abrir y cerrar y se raja no se por que no lo meten de goma....
  4. tambien hay esto para anular la bancada http://www.ebay.es/itm/EMULATOR-FUR-SAUGROHR-STELLMOTOR-1-STUCK-059129711-059129712-LINKS-ODER-RECHTS-/272262593491?hash=item3f641d7bd3:g:QhoAAOSwT6pVh-87 supongo que habra que sacar las palometas
  5. Tienes razón, ya tengo localizadas las referencias de las juntas y toricas OEM de la admision y egr.Ya puestos hacemos todo y espero no volver a tocarlo en una temporada; por lo visto el sistema egr varía bastante en códigos de motor lanzados a partir de 2008. Sin embargo el de mi a4 del 2008 es idéntico al del a6 4f. Muy buena calidad del kit inglés, todas las piezas son de plástico duro y un casquillo de aluminio muy consistente. yo cambie las bielas tambien tenia el fallo las cojí en origen 13€ creo recordar el kit ese solo tiene una pega el casquillo ese que dices en realidad
  6. buscabdo por ebay me he encontrado con esto http://www.ebay.es/itm/EMULATOR-FUR-SAUGROHR-STELLMOTOR-1-STUCK-059129711-059129712-LINKS-ODER-RECHTS-/272262593491?hash=item3f641d7bd3:g:QhoAAOSwT6pVh-87 yo de momento solucioné con el kit de bielas pero a la larga puede ser una solución. alguien lo ha probado? y la duda es las palomillas se dejan abiertas o cerradas ?
  7. A4 b6 2001 motor awx se repararon dos inyectores y se metió un turbo 268.000 km y como el primer día..
  8. selective cars era el que estaba justo al lado de la audi de barakaldo?
  9. los mandos del volante te funcionan con el decodificador de canbus puesto ? por que si es asi si que funciona si te fijas en en el iso hembra solo tienes positivo negativo e iluminacion por que el positivo bajo llave no lo necesitas ya que eso lo hace el decodificador cuando se te apaga, es con el coche encendido, o solo con el contacto puesto? por que si es con el contacto puesto puede ser que el propio decodificador apague la radio por bajo voltaje adema los decodificadores como el tienes valen para casi todos los modelos y por lo general si no funcionan la radio ya ni enciende pr
  10. hola a tod@s estoy pensando en cambiar mi b6 avant por un allroad 2.7 tdi triptronic me gustaria saber vuestras opiniones tanto buenas como malas :diablo:
  11. el caso es que el fallo no aparece al darle al arranque simplemente con poner contacto ya sale por eso descarte la bateria ...
  12. Volviendo al tema e llegado a la conclusión de que solo falla cuando esta caliente puesto que estos días que estaban mas fresquillos no fallaba al encenderlo por las mañanas daba igual las veces que lo encendiera o apagara sin embargo al cojer el coche caliente o después de estar al sol vuelve el fallo alguien tiene alguna opinión .... Por que lo siguiente es llevarlo a un exorcista...
  13. Ok muchas gracias Elrober74 sabrías decirme cual es? Saludos
  14. Holas chic@s llevaba dias apareciendome en ocasiones un fallo en el cuadro al encender luz ABS encendida y luz roja de frenos parpadeando junto con la de los calentadores despues de chequear la bateria cambiar le interruptor del pedal de freno el fallo sigue sin desaparecer .El vagcom me pone lo suguiente: Nº chasis: WAUZZZ8E73A039147 Kilometraje: 202100km/125579miles ------------------------------------------------------------------------------- Dirección 01: Motor Labels: 038-906-019-130.LBL Nº pieza: 038 906 019 FP Componente: 1,9l R4 EDC G000SG 1538
  15. las lupas no son iguales las halogenas son ralladas por eso los b6 no alumbran un pimiento
×
×
  • Create New...