Jump to content

torrebasetes

Miembros
  • Posts

    581
  • Joined

  • Last visited

4 Followers

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    ALICANTE Y MURCIA
  • core_pfield_12
    Retrofit ACC,Bose,VZE,portón, MIB2,Intermitentes Dinámicos, Alarma,Homelink,HBA,Led's Manetas, 360°Camera,Volante TTRS,Ambient Light, LedPlafon,tweter

Recent Profile Visitors

1,747 profile views

torrebasetes's Achievements

Proficient

Proficient (10/14)

  • Dedicated Rare
  • First Post
  • Collaborator
  • Posting Machine Rare
  • Conversation Starter

Recent Badges

  1. El error es en 8E el procesador de imagenes.... Esta situado en suelo en pies de copiloto. Hace referencia cable video k va del 8E procesador a la camara 85... Yo lo primero que haria es comprobar que el cable esta bien. Tiene cuatro pines.. Comprueba continuidad del mismo. Si esta bien pasaria a la camara. No se si tu coche es fl o vfl... Buscas camara x internet y la pillas. No lleva prot de componentes. Luego tendras k kalibrarla en audi u otros.
  2. Los radares frontales son del ACC y no estan relacionados con el Lane assist. La camara frontal del parabrisas es para lane assist, matrix.. Es un triangulo en el cristal. La camara del espejo retrovisor es para FLA o HBA... Lo que es el cambio de luces cortas y largas.. Lo ideal es meter vag com y ver cual es el fallo..
  3. Si.. La botonera. Se kita funda del cambio con un desmontable y se deja arriba de la palanca. Se meten dedos y se tira hacia arriba y sale.... Se kita conector botón arranque y se saca. Se pone el nuevo, conector y se mete a presión botonera y listo
  4. Si.... Es fácil cambiar.... Se saca el táctil y se saca botón kitandole conector... Metes el nuevo y ya esta..... Ponle el del rs...
  5. La versión 12. 12 para coches nuestros es obsoleta.... Pilla uno más actual..
  6. Como han dicho.... Usa vcds y haz un scan.... Saldrá el código del fallo.... K seguramente borrandolo ira
  7. El audi conect va enlazado al VIN, x lo que tu coche no tiene ese servicio de origen ni lo tendra.........(oficialmente).
  8. Has vuelto a poner volante original y ver si fallo se borra??
  9. Mete vag com para ver si hay algun fallo....
  10. Yo no tengo audi conect ni nunca he tenido ni podre tener (aun) xk vengo de RMC, pero con mi MIB2 con tarjeta sim accedo a google earth sin problemas..
  11. Buenas. Yo tengo MIB2 con SIM, FW version P3634, borre telefono, resetee mmi, volvi a enlazar telefono......y ha vuelto GOOGLE......parece k solo va a partir del mib2......
  12. Mete vag com, haz scan y saldra el fallo seguro...asi iremos al sitio...
×
×
  • Create New...