Jump to content

Graci

Miembros
  • Posts

    215
  • Joined

  • Last visited

Everything posted by Graci

  1. Muy Buenas, Yo tengo un S4 8h B6 con volante de 4 radios multifunción y teclas basculantes tiptronic. A parte del volante , qué más tendría que comprar? Quisiera poner tu mismo volante o el del B7 sline multifunción con palas tiptronic. Gracias por tu respuetsa.
  2. Hola compañero, Y me podrías decir dónde se conecta el otro extremo del cable del receptor del reloj radio-controlado? orden en de los 3 cables en cada pin, etc? Un saldudo
  3. Pero si utilizo un fusible , tendrá que ser de 30A por lo menos, no? Si este salta, es que el ventilador está averiado, verdad? Si ya hubiese cascado la unidad de mando de ventiladores J293, ya me hubiese cantado la averia el VagCom, verdad?
  4. Se mueve sin problemas! Además esta noche pasada le metí corriente directamente de la batería y funcionaba sin problemas.
  5. Hola compañeros, Al meter el VAGCOM esta mañana , me salió el siguiente error: 1 Fault Found: 18359 - Radiator Fan 2 (V177): Movement Restricted / Jammed P1951 - 001 - Upper Limit Exceeded - Intermittent Cuando pongo el AA sólo salta el ventilador grande, pero no el pequeño(V177). Me podriais facilitar diagrama de sistema electrico para verificar fusibles o posibles soluciones? Gracias de antemano. Mi coche es un S4 cabrio B6 del 2004.
  6. Hola amigos. Os cuento lo que me pasó el jueves . Se me encienden en rojo todas las letras del cambio automático en el FIS. Tengo un S4 B6 cabrio. Aparentemente el coche en modo automático funcionaba bien. Cambiaba sólo bien hasta que me doy cuenta de que cuando paso a manual echando la palanca del cambio a la derecha, no me obedece a los cambios que le ordeno. Tampoco me funcionan las teclas basculantes del tiptronic en el volante. y conectarle En cuanto llegué a casa llegué a este hilo y vi que se podía tratar de una avería muy sería. Al día siguiente averiguo que mi caja de cambios lleva una unidad denominada mechatronic que es la que se encarga de la parte electro-hidráulica del cambio. En Audi me dicen que se llama 2295€+IVA entregando la unidad averiada. Me quedé helado!! A la tarde y antes de hacer un testeo con el VAGCOM, y por que me dio por ahí, se me ocurre abrir la caja de fusibles un 0,0005% de esperanza de que el problema fuera de un fusible o simplemente a cortarle corriente al sistema eléctrico del cambio, se pudiera borrar la avería. Al sacar el fusible que es el mismo que el del teléfono, observo que una de las patillas están sulfatadas. Pongo uno nuevo, le doy al contacto... y sigue en rojo todo el selector del cambio en el FIS. A los 15 minutos , y con una depresión de caballo, vuelvo al coche para ir a mi garaje a meterle el VAGCOM para que me cantara el código de error y esperarme lo peor...... buaaalaaaaa!!!! Todo había vuelto a la normalidad . El selector en FIS perfecto y OK y el cambio manual funcionando correctamente. UN FUSIBLE DE 10 AMP. TENIA LA CULPA SEÑORES!! Si lo llevo a un taller ..... a ver que película me cuentan luego por teléfono. Moraleja: No perder la esperanza y empezar investigando por algo tan básico. saludos a tod@s!!
  7. El código de fallo es el 01330 lo de 79-00 es como una clave para indicar que tipo de fallo es de los del 01330,no es un código propiamente dicho,digamos que es un puntualización,hay varios,unos dicen,Implausible signal,otros borne 30.......hay varios. Y no hay problema ,yo también tengo el Autodata y vale para muchas cosas,pero para los códigos de fallos.......como que nó¡¡jajaja Si te interesa el asunto,creo que en algún destacado de sofware,no estoy seguro,hay un enlace para descargarse el fichero de códigos de fallos . pero entonces que fallo es el de 79-00? yo no he notado nada de fallo en el asiento. Funcionan todos los ajustes electricos, los 4 botones de las memorias también. Lo que me ha dado fallo a parte es la banqueta calefactora, pero eso será otro fallo a parte no?
  8. Hola chavales, Ayer al pasar el vag me dió este error y no sé como solverntarlo. Limpié los errores varias veces y me sigue saliendo. tengo que cambiar ese módulo? que solución tiene? ¿qué quiere decir 79-00 - Please Check Fault Codes? Address 36: Seat Mem. Drvr Labels: None Part No: 8H0 959 760 Component: Sitzmemory EE H06 0010 Coding: 00002 Shop #: WSC 00065 VCID: F4E358E3EC7B 1 Fault Found: 01330 - Central Control Module for Central Convenience (J393) 79-00 - Please Check Fault Codes Gracias a todos.
  9. Para los A4 B6 mirar lo que he encontrado. El acabado es espectacular haciéndolo cono mandan los cánones! http://bigskyeuro.com/images/gallery/mikewire/pdf/CHLH_retrofit.pdf
  10. Hola Chicos, Por manazas y desconocimiento esta tarde trasteando con el vagcom en el módulo de regulación de xenon no se que he tocado y me sale ahora este fallo y tambien en el FIS. No soy capaz de borrarlo. Me podeis decir como proceder a borrar dicho fallo.El error dice que los faros no fueron ajustados. Como se hace esto con el vagcom para luego borrar el fallo? Cuando le doy en el vag com la opción de borrar fallo, al segundo me vuelve a salir. Mil gracias y delices fiestas.
  11. A mi me pasó exactamente lo mismo y después de revisar los motorcillos y comprobar que funcionaban bien para descartar un mal funcionamiento de los mismos el problema era que no tenía suficiente carga de gas de AA. Saludos.
  12. Hola Chavales!! Pues resulta que a mi S4 cabrio B6 le hago pocos kms al año yel FIS me avisa de inspección, cuando por kilometraje le toca a los 30.000 km. le quedan 13.000 km para la revisión de los 90.000. Que me recomendais? Cambio de aceite en la audi con Castrol 0-30 como el que me pudieron en la delos 60.000? Aguanto el aceite hasta la revisión por kilometraje de los 90.000? Es que me da rabia pasar una revisión completa cuando a penas le hago kilometros. Gracias a todos de antemano por vuestras recomendaciones.
  13. Muy buenas a todos!! Alguien podría decirme donde va ubicado el sintonizador analógico de TV en un cabrio 8H. Necesito ver las conexiones para ver si tienen entrads de audio/video y poder acoplarle un adaptador digital o alguna otra solución para poder ver la tele como hasta antes del Apagón analógico. Si alguien me puede ayudar se lo agradezco. Muchas Gracias.
  14. Sí eso haré mañana me paso por el conce y las compro. Gracias a todos
  15. Hola Chavales me he comprado el interface de ipod original y necesito las llaves para sacr el navegador. Alguen se prestaría hoy a sacármelo? Me desplazo donde sea por Madrid. Gracias
  16. De buena gana me iba ahora mismo para Oviedo a echar el finde y comer bien por la zona de Luarca! :crying_anim:
  17. Hola Chavales! Ayer le puse un par de co***nes y le cambié a mi coche el sensor del angulo de dirección pero he oido hablar por aquí que hay que reprogramarlo y no tengo el vag com. No se me enciende la luz del ESP, pero por si acaso necesitaría que alguien me lo reprograse y me borrara la avería del historial a cambio de unas cañitas. Vivo en la zona norte de Madrid pero me desplazo a donde sea. Un saludo fuerte a todos y gracias!!
  18. Muchas gracias a los 2, intenteré rodar una temporada para ver si vuelven a coger forma los neumáticos ya que son nuevos,saludos
  19. Hola Foreros, haber si alguien me puede ayudar: Actualmente tengo un fallo en mi S4 cabrio b6 tiptronic y es que cuando al coche le da el sol me da fallo de ABS Y ESP y se me enciendes las 2 luces amarillas del cuadro.El Sábado pasado volviendo e viaje, en un adelantamiento, tuve que frenar fuerte para incorporarme de nuevo a mi carril al ver que no me daba tiempo a aelantar al último coche que tenía delante y pisé demasiado furrte el freno y se me bloqueron las ruedas unos metros, llegando incluso a provocar una humareda considerable. Pues bueno, creo que a raiz de eso, cuando me incorporé a la autopista me dicuenta que entre 90 Km/h y 120Km/h el coche me daba unas vibraciones y a partir de 30km/h parece que voy sobre asfalto ondulado. A partir de ahí nada hasta que llego de nuevo a la franja de los 90-120. Que le puede estar pasando? Estoy bastante preocupado. Me podeis ayudar? Gracias a todos de antemano.
  20. Podriais decirme si el espejo interior automatico antideslumbrante es el mismo para un cabrio 8H que para un B6 dejando a un lado el color?
  21. curiosamente se quitó la luz sola. Pero se me vuelve a encender junto co la del ABS cuando dejo el coche mucho tiempo al sol de justicia. Que me recomendais a parte de dejarlo a la sombra. Está claro que algo no va bien o algún sensor se dilata con el calor.
  22. Hola Chavales!! Esta tarde cuando he ido a arrancar el coche me he encontardo con la sorpresita de que la luz del control de estailidad de mi s4 se ha quedado fija, es decir, encendida. El coche ha estado muchas horas al sol. No sé si podría ser por eso pero me gustaría ver si es un error esporádico y alguien me lo pudiese borrar o que me identificase si en realidad hay alguna avería y exactamente de qué. Además creo que con esta luz encendida no tengo control de estabilidad y eso en suelo mojado me procupa bastante. Agradecería algún alma cariatativa de madrid centro o zona norte que a cambio de unas cañitas me quitase esta intranquilidad que me acapara. Un saludo fuerte a todos!!
  23. yo tengo un s4 cabrio y es increible como va, como suena y como debora kms sin darte cuenta. En autopista a 160 tienes la sensación sonora de ir en el AVE. Si no lo usas a diario te dará muchas satisfaccciones ya que es un pedazo de automovil.
  24. Graci

    Fallo S3

    Has comprobado el sensor del nivel del liquido refrigerante? Desconectaló, y si ya no te dá ese fallo, es que ese sensor está defectuoso.
  25. Hola chavales necesito esa hoja con sus refernecias. también necesito la que aparecen los tubos que unen esos tres radiadores de la cual no tengo nº de ilustración. Gracias a todos de antemano y haber si alguien me comenta como puedo conseguir el ETKA. Mil gracias.
×
×
  • Create New...