Jump to content

Escornacabras

Miembros
  • Content Count

    1,126
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Coche
    A4 Allroad 2.0 TDI 170 CV - Manual

Recent Profile Visitors

1,491 profile views
  1. Hola, Gracias por la información, yo acabo de hacer distribución a mi Allroad, ( pero no en Audi) y quisiera preguntar si sabes si te hicieron algo en el filtro DPF........ ... Saludos y a disfrutar del Audi
  2. Hola a todos, A mi Allroad 2.0 TDI de 170 Cv, motor CAHA, quisiera cambiarle la distribución.....ahora tengo 165000 kms. Quisiera conocer vuestra opinion de que cosas le cambiaríais junto con el kit correspondiente de la distribución (el kit viene con tensores, etc....) Por supuesto quiero cambiar también la bomba del agua, pero como algunos 2.0 TDI B7 tuvieron problemas de bombas de aceite....¿cambiaríais algo mas fuera de las piezas de la distribución ??? Son fiables ahora las bombas de aceite de los B8???? ¿¿¿Cada cuanto hay que cambiar la correa de servicios?????? ¿Algçun mantenimiento que programar en la transmisión quattro? Gracias por anticipado por vuestras respuestas Saludos
  3. Hola Si. tras 7000 kms recorridos ya con los palieres cambiados, las vibraciones al acelerar desaparecieron..... Saludos
  4. Buenos días, Otro con fallo en la bombilla izquierda de mi Allroad del 2010. En mi caso era un fallo intermitente, solián encenderse ambas bombillas y al rato apagarse la izquierda con el consiguiente aviso en el cuadro (FIS) de luz fundida. Otras veces al apagarse , si apagaba y volvía a encerder luces, volvía a lucir y aguantaba bastante tiempo , es decir era un fallo imprevisible..... Finalmente me decidí a cambiar las dos bombillas juntas por unas Philips Xenon X-treme Vision gen2 , que segun he leido son de 4800 grados Kelvin. Decir que dan una luz blanca muy neutra, no azulada y por ahora muy contento con ellas. He hecho unos 1000 Kms de noche con ellas ,...... ya no tengo fallo en el FIS, y la visibilidad me parece mucho mejor ahora..... Comentar que las que quité eran unas Phillips XenEcoStart (que supongo eran las de origen) con 4300 º Kelvin.....pero comparandolas con las nuevas, me atrevería a decir que las bombillas de xenon pierden capacidad lumínica con el tiempo (esto es una opinión subjetiva) , por lo que, a los que llevais años con ellas y las cambiais, por favor comentar si vosotros también notasteís el cambio..... El cambio es facil, recomiendo ver algún video por you tube y ahorrarnos el coste del concesionario e invertir en unas buenas bombillas..... Saludos
  5. Hola a tod@s, Simplemente postear que por fin ya pude probar el coche. En mi caso yo cambié las dos transmisiones y ahora va todo OK............problema solucionado........ahora ya no vibra acelerando fuerte..... Por si sirve de algo, mi coche lleva 158000 Kms...... Saludos
  6. Hola, Fuerapistas, el mío es manual, pero tu descripción es igualita a la mía,.......de hecho yo también al principio dudaba hasta del asfalto, pero coincido en la apreciación como que fue poco a poco a más.... También era palpable especialmente al acelerar especialmente subiendo........ He procedido a poner las transmisiones (izquierda y derecha) pero no he podido probar el coche en un viaje largo ( en otoño lo muevo poco).... osea que no os puedo decir si se ha solucionado. Tras el primer viaje subiré impresiones. Tras hablar con el mecánico me comento que el motivo es que es el eje de la transmisión el que se deforma/ dobla y de ahí las vibraciones........no los rodamientos ni la juntas homocinéticas..... ( siempre y cuando los guardapolvos estén bien y no hayan perdido su grasa claro) Insisto, me falta probarlo, (a ver si tengo pronto la ocasión) y os comento Saludos
  7. Hola compañero,

     

    Ya te han solucionado el problema de las vibraciones, o aún están con ello?, creo que tenemos el mismo problema.

     

    Un saludo,

     

     

  8. Buenas tardes, Es conocido el problema de las bombas de aceite de los 2.0 TDI, sobre todo en los primeros los motores 2.0 TDI (de los B7)....pero ¿este problema no afecta a los B8? He visto en otros foros extranjeros que en función del motor (hasta primeros del 2010) parece ser que si. Segun he podido leer por ejemplo los motores CAGA pueden llevar dos tipos de bomba de aceite, a saber la 03G 115 105 H con un eje de 77 mm y la 03G 115 105 G con 100mm , esta ultima con un eje modificado para que no se desgaste tan prematuramente......... Es más se supone que cambiaron la referencia de la misma e incluso he visto empresas foraneas que venden un Kit para actualizarla en caso de tener digamos la vieja. Se supone que apartir del 2010 hay que consultar el VIN para saber que tipo de bomba de aceite llevas, si la "vieja" o la "actualizada". Segun he leido los códigos de motores serían : - AUDI : BVG, BVS, BBA, BRD, BRE, CAGA, CAGB, CAHA, CAHB, CAGC - Años 2005 - hasta principio del 2010 ( a verificar con el VIN) - VW PASSAT: - BUZ, BMR - VW SHARAN - BRT Años 2005 - hasta principio del 2010 ( a verificar con el VIN) No quiero alarmar, y como yo no he podido comprobar esta información y personalmente es algo de lo que me acabo de enterar , ¿es algo ya conocido este posible problema? ¿ alguien puede arrojar luz sobre el tema? Según dicen esto es para los B8 hasta + - el 2010, pero como yo tengo un CAHA , estoy preocupado....... Pd.: Adjunto remito una imagen sobre información al respecto del kit en question para actualiar la bomba..........y que venden en Inglaterra A ver si entre todos sacamos algo en claro, y vemos como saber si llevamos la bomba "vieja" o la actualizada Saludos a todos
  9. Hola de nuevo, Gracias por las conestaciones, .......en mi caso con las vibraciones yo no aprecio ningun ruido.....en principio tras probarlo el mecánico, me ha comentado que hay que cambiar las dos transmisiones delanteras............. Procederemos al cambio y si se soluciona lo comentaré por aquí Gracias a todos
  10. Buenos días, Mi coche es un Allroad 2.0 TDI de 170 Cv del año 2010, ya con 150.00 Kms y que practicamente solo ha circulado por carretera ( muy, muy poca ciudad), y en los ultimos viajes por carretera he observado que al acelerar (digamos por la zona del par máximo) en el coche se nota una vibración importante como que viniera de la caja de cambios - transmisión.....(se mueve el coche y es apreciable en el habitáculo por los acompañantes, además se ve como la palanca de cambios vibra anormalmente). El volante no vibra, por lo que descarto que sean un mal equilibrado de las ruedas.......... En primera, al iniciar la marcha, también suelo percibir alguna vibración , pero para nada tan acusada como circulando..... También tengo la sensación que las vibraciónes son mas acusada en subidas (entiendo que por solicitarse mas par) y con el coche caliente , o al menos tras haber circulado varios kms con el...... Importante señalar que al dejar de acelerar la vibración desaparece, incluso si lo dejo en punto muerto no aprecio esas vibraciones ( aún circulando a alta velocidad)........o acelerando con suavidad tampoco se perciben En el arranque del coche ni en el apagado del mismo, apriori no noto nada extraño / fuera de lugar ¿Que puede ser? ¿suelen dañarse los cardanes de la transmisión con esos KMS???? Aparte del Bimasa, otras ideas ?????? A ver si hay algún caso parecido y con vuestras experiencias y opiniones encontramos el problema para ir descartando....... Gracias y saludos
  11. Hola, desde mi ignorancia, ....las tapas se puede poner para los que no llevamosbang and olufsen sino el equipo estandard????? SI alguien sabe donde comprarlos pues que lo diga...... Saludos
  12. Muchas gracias, además en negrito como el mío Entiendo que eso va pegado no?
  13. Yo también llevo neumatico de invierno en 225/55 - 17'', pero en la ficha técnica de mi Allroad (170 CV) aparecen como alternativa las 245/45 - 96Y en 18''.....eso debe quedar brutal aunque para rellenar el paso de rueda tan enorme que tenemos tendrás que irte a llantas todavía más grand y caras. Eso si , debes decidir entre neumatico de verano, All Season o de invierno...... En mi caso , al subir a esquiar de vez en cuando, en mi proximo cambio más que un neumático de invierno pondré un neumático de los "All Season", de hecho me gustan las Michelin Cross Climate , que llevan grabada la indicación de neumático de invierno ( el famoso dibujo de la montaña con un copo de nieve dentro y que te exime de llevas cadenas), pero están pensadas más como neumatico de verano. En nieve no traccionan tanto como un aunténtico neumatico de nieve pero hablan maravillas de ellas..............y como yo solo piso nieve de vez en cuando creo que es mi mejor opción......... Saludos.
  14. Gracias, pero no puedo ver la imagen..........a ver si la puedes enviar de nuevo... un saludo
  15. Hola a tod@s: Mi Allroad es un Tdi 170 Cv del 2010 negro, y ya se que con esa altura que nos gastamos los allroad no tenemos un coche "racing" precisamente , pero la linea lateral especialmente en el el porton trasero la veo un poco descafeínada y estoy pensando en como le quedaría el alerón del porton de los RS 4........alguíen lo ha hecho , ha visto como queda o tiene fotos? Opinaís que quedaría bien considerando que pienso dejar la altura y llantas de serie? Ya me direís Saludos y a disfrutar de vuestros vehículos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.