Jump to content

POWER-A4

Miembros
  • Content Count

    25
  • Joined

  • Last visited

  1. A mí, con más de un año, no se me han empañado ni me crean gotas de agua. Lo que sí me pasa es que me vibran algo cuando pillo baches . Se lo dije al concesionario y me dijeron que era normal. ¿Esto es así? <_< Salud y saludos.
  2. Filiprim, a la espera con interés me quedo de esas pruebas a ver si han salido algunas conclusiones interesantes. La cosa es asi, yo soy uno de los que tras el cambio de brazos sigo con las vibraciones. Una cosa tener claro las vibraciones son unicamente de los brazos no hay nada mas que afecte a esas vibraciones.Lo que pasa que si se han hecho kli los otros brazos tambien estan afectados.Solucion como explico en el hilo si persisten las vibraciones hay que cambiar los otros brazos habeces con uno por brazo no es suficiente,entonces hay que cambiar los dos por brazo.Y hay que
  3. De todas formas hay que mencionar una cosa que se nos ha pasado a los afectados de A4/A5. Por lo que comentáis los propietarios de Q5 se os ha solucionado el problema (corregidme si hay alguno tras el cambio que no se le solucionó el tema) con el cambio de los brazos cosa que a los primeros NO nos ha solucionado el tema. Somos muchos A4/A5 que tras la instalación del kit las vibraciones siguen. Entonces...¿qué es lo que está pasando aquí? Salud y saludos
  4. Ya se que seguramente lo habreis leido y probado despues de padecer el problema durante tanto tiempo, pero...¿habeis mirado lo de los tetones de goma del capó? Ya digo que a estas alturas puede sonar a broma, pero solo lo recuerdo por si alguno no lo ha probado. Espero que os resuelvan el problema. El tema de los tetones del capó fue aquí comentado por primera vez por el forero "dragoselu29". El hilo (de fecha marzo 2009 nada más y nada menos) está aquí ( http://www.audisport-iberica.com/foro/inde...;hl=vibraciones? ). Pues bien esto confirma que no aportó nada, aunque él decía
  5. Ya se que seguramente lo habreis leido y probado despues de padecer el problema durante tanto tiempo, pero...¿habeis mirado lo de los tetones de goma del capó? Ya digo que a estas alturas puede sonar a broma, pero solo lo recuerdo por si alguno no lo ha probado. Espero que os resuelvan el problema. El tema de los tetones del capó fue aquí comentado por primera vez por el forero "dragoselu29". El hilo (de fecha marzo 2009 nada más y nada menos) está aquí ( http://www.audisport-iberica.com/foro/inde...;hl=vibraciones? ). Pues bien esto confirma que no aportó nada, aunque él decía
  6. Bueno pues otra vez la cosa no va . Como ya comenté al inicio del hilo parecía que no había vibraciones . El fin de semana, cogí el coche y vuelvo a notar el cosquilleo a 120-130. ¿Pero cómo es posibleee si casi hice 2000 km y no las noté? Son leves, a veces sí a veces no. Alguna vez notaba algo, pero no estaba totalmente seguro. Pero lo confirmo que vuelvo a tenerlas. Son en el habitáculo, en particular el asiento del acompañante se ve perfectamente la vibración. Esto pinta otra vez fatal. Yo creo que también sufro de esa paranoia con bastantes cosas que leo por el fo
  7. La referencia es: 8K0071762. Ya verás el cambio con tan poca inversión. Salud y saludos.
  8. Yo también siento ese bummm bumm . Eres el primero que comenta algo al respecto. ¿Sabes algo del tema? Tengo instalado hace menos de un mes el kit de brazos y silentblocks para el tema de las vibraciones. Antes y después de la instalación también escuchaba. Es muy leve y aparece sobre los 120-150 km/h. Viene y va, pero se escucha. Salud y saludos.
  9. Si bien es cierto que hay numerosos hilos abiertos sobre este tema, quiero abrir este nuevo para hacer un seguimiento más detallado de los resultados que se están dando, entre los foreros que estamos afectados, de las soluciones que Audi, en principio, está dando (léase este primer kit de brazos y silentblocks). Además de lo anteriormente dicho, también exponer aquí el desarrollo o aparición de nuevas soluciones. Por favor, lo que pretendo con este hilo y de cara a que tengamos más información, es que a los que ya se les han hecho algún tipo de instalación, en este caso y a fecha de hoy d
  10. Por lo que te leo en cuanto a gustos y necesidades te propondría el 2.7 TDI. Yo lo tengo y sólo te puedo hablar excepcionalmente de este motor, que a mi entender, es el gran desconocido de la gama. Tapado por el potente 3.0 TDI y los económicos 2.0 TDI, es una excepcional alternativa por potencia, consumo, mayor refinamiento que los TFSI, agrado de uso, etc. Yo tuve la duda entre el TFSI 211 y el 2.7 porque, para mí, son los motores más equilibrados y adecuados para el A4. Probé los 2 y me quedé con el 2.7. Si tienes oportunidad, no lo descartes y prueba uno. Ya nos contarás <_&l
  11. Vamos de vergüenza. Menuda respuesta, la verdad es que es para... A qué velocidades te lo hace ahora tras el cambio? Salud y saludos.
  12. Me alegro por ti. Yo estoy en espera de que el Dpto. de producto autorice pedir el kit a mi concesionario. Nos podrías comentar cuánto tiempo te ha tardado en llegar las piezas? :clap1: Es verdad que tardan mucho en llegar? Salud y saludos En mi caso creo que ha ido bastante rápido, Te explico. Después de equilibrarme las cuatro ruedas la cosa parecia solucionada, pero no, volvieron a aparecer las vibraciones al dia siguiente, o quizás nunca desaparecieron, pero si aminoraron y eso fue lo que me hizo pensar que habian desaparecido. Acto seguido me persono en el conce y tras h
  13. Me alegro por ti. Yo estoy en espera de que el Dpto. de producto autorice pedir el kit a mi concesionario. Nos podrías comentar cuánto tiempo te ha tardado en llegar las piezas? Es verdad que tardan mucho en llegar? Salud y saludos
  14. Uffff...menos mal que ha sido eso . Entonces aún mantengo la esperanza de solución al problema. Mírate este enlace que te doy: http://www.audisport-iberica.com/foro/inde...t=0&start=0 Yo ahora estoy en trámite para que me pongan el famoso "kit" . Hay que seguir un proceso. Pero me gustaría puntualizar unas cuestiones. Primero que NO es una campaña. Mi concesionario después de un año con el problema me confirmaba y aseguraba que no había campaña alguna sobre el tema. Gracias al forero 'IL COMMENDATORE' (yo y mi concesionario ahora también), después de un año exacto, descubrimos que
×
×
  • Create New...