Jump to content

A4 turbo

Miembros
  • Content Count

    1,511
  • Joined

  • Last visited

About A4 turbo

  • Birthday 11/16/1981

Información de perfil

  • Género
    Hombre
  • Ubicación
    Narón
  • Coche
    Audi A4 B5 Año 1999 1.8T 150Cv ANB 142.000KM
    Audi A3 8L año 2001 1.9TDI 130cv ASZ 242.000KM

Recent Profile Visitors

4,328 profile views
  1. Pues la verdad no me acuerdo, ya hace de esto. Pero creo que no lo llegue a probar a arrancar con la eeprom del A6 por los temas que se comentaban en el foro de la aguja y cosas de esas.
  2. Yo llevo cuadro de A6 del 2003. Lo de las puertas después de leer varias páginas por Internet lo deje de lado. En los A6, lo controla el modulo confort como dice Zeimon, y luego le manda señal al cuadro. Yo le tengo la eeprom de un S4. El problema que me pasaba también era que me marcaba el maletero siempre abierto en el cuado de A6, y se apagaba poniendo a +12V
  3. Es rest? A mi lo que me pasa es que se me queda atascado, tampoco pasa siempre, normalmente funcionan bien. Es como si estuviese pegajoso por dentro. Solo me pasa con el de bajar velocidad al ventilador y aire para los pies. En el de mi novia (A3 año 2001 y el clima es igual) le pasa lo mismo que al mio.pero en el botón de apagar y bajar temperatura. Nunca me puse a desmontar porque si le das varias veces "sueltan"
  4. Muchas gracias!!! Enviado desde mi SM-G900F mediante Tapatalk
  5. Ves probando y ya nos contarás. Lo de ta tuerca nos paso en el A3 hace como un par de meses y ya le había pasado a un colega en un ibiza.
  6. El central de la rueda. Levanta el coche y mueve la rueda. Notas algo en la conducción?
  7. Mira que no tengas flojo el rodamiento. Levanta el coche y mueve la rueda para los lados a ver si se mueve. Mira el tornillo central que esté apretado . O también sensores sucios.
  8. yo tengo varios programas (vag-com, -tacho -comander......) en windows 7 funcionando sin problemas, creo que alguno me dio bastante la lata para hacerlo funcionar pero al final funcionan bien.
  9. Lo de las puertas esta en asuntos pendientes. La gasolina no le hice nada, a mi me marca bien. La eeprom que le puse es de un cuadro de un S4. El cuadro del A6 es del 2003. Me esta tocando las pe..tas el fis pero también más adelante. Llevo todo lo que va de año poniendo a punto el A3 (solo puedo los fines de semana y aun asi.....)y con algunos fallos que dio, el último el radiador de calefaccion que me dejo por una temporada hasta la coronilla de los coches, jejejeje.
  10. Yo llevo cuadro de A6 pero me da que tu problema es de la cerradura. A mi con la eeprom de a4 el único problema es que me marca maletero siempre abierto (se apaga al poner +12V). Y solo me marca la puerta del piloto, las demás no. Según me han dicho es porque los A6, la señal de las puertas la maneja la centralita confort y manda la señal al cuadro. Cuando se me estropeó la cerradura me parpadeaba la luz interior.
  11. A ver si te vale esto, http://www.audisport-iberica.com/foro/topic/331803-orden-de-los-cables-del-arnes-o-conector-del-sensor-de-temperatura-refrigerante/
  12. Eso debe de ser el interruptor de la cerradura. Te está fallando y por eso te hace eso. Ten cuidado que si lo abres y no pones contacto se vuelve a cerrar al no detectar la puerta abierta. Yo tenía sulfatados los contactos del conector de la cerradura.
  13. Y el PIN del cuadro o algo que lo dé quitado (vag-tacho, Comander....)
  14. Bienvenido al foro, y suerte con la nueva adquisición.
  15. Pero de donde eres?? Llevo tiempo sin pasarme por el foro pero esa foto me parece el C...o EDITO por si no quieres poner tu ubica cion.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.