Jump to content

elnota

Miembros
  • Content Count

    67
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Coche
    VW GOLF_V 2.0 140 cv

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Buenas, recientemente he comprado un A4 B7 y me han dado dos llaves con mando con el vehículo. Al ir a probar la segunda llave, veo que el mando no funciona y el compraventa me la reprogramó siguiendo el procedimiento "A" de este manual. La cosa es que cuando pruebo la primera llave ésta no funciona. Quiero probar el procedimento "B" vaya a ser que haya alguna movida con el tema de los mandos (igual alguno no está casado con el vehículo), el tema es que no tengo la llave sin mando que entregan con el coche de casa. ¿Podría seguir éste manual?. Para colmo, desconecté la batería para una reparación, y al conectarla probé las llaves, a una no le iba al mando pero arrancaba y la otra no le iba el mando y cuando fui arrancar, saltó la alarma interior, los warnings y no arrancaba. Espero que todo venga que se desprograma un mando al programar el otro según el procedimiento "A". Perdón por el tocho y un saludo.
  2. elnota

    Etka 7.5

    Y como lo has echo si no es mucha molestia? Es un movidón, yo lo tengo funcionando en Windows 7 32 bits, ahí puedo echaros un cable. Pasad correo por privado y os mando la dirección de la tienda. Un saludo. Hola, yo he intentado de varias formas pero no lo he conseguido, la unica vez ha sido en aleman etka7.4 pero me da error de actualizacion. Me puedes orientar un poco ? Gracias. LA versión 7.4 ya no tiene actualizaciones de datos disponibles, hay que pasarse a la 7.5, que debe ser una instalación nueva, no se puede actualizar de la 7.4 a la 7.5.
  3. elnota

    Etka 7.5

    Hola, me puedes pasar la dirección de la tienda que comentas en el post del Etka 7.5. gracias Hola, necesitaría un email pasa pasarte la dirección. Un saludo.
  4. 200.000 kms ya es un kilometraje como para ir cambiando esos amortiguadores. El ruido que comentas es algo "típico" de nuestros vehículos y en mi caso lo tengo localizado en estos silentblocks: http://www.oscaro.es/silentblock-de-suspension-moog-vo-sb-2337-2051575-251-p pero lo ideal sería calzar el coche y verificar qué silentblock concretamente te está haciendo el ruido, como sabes, hay unos cuantos. En cuanto al desgaste de los neumáticos traseros, nuestros coches adolecen de ese mal desgaste interior en forma de dientes de sierra y como no tienen regulación de la caída en la parte trasera, sólo toca ir rotando los neumáticos de adelante - atrás cada cierto kilometraje para ir corrigiendo ese mal desgaste. Por último, los muelles no se cambian a excepción de si quieres bajar o subir la altura al coche; y en mi opinión si estás contento con los originales : 1. pregunta en el conce, igual te llevas una grata sorpresa, 2. habría que ver qué suspensión traía el coche (standard, sport) e igual con unos bilstein B4 (que vendría a ser como los standard) vá sobrado. El tema amortiguación es como es colores y cada uno tiene su opinión. Un saludo.
  5. elnota

    Etka 7.5

    Y como lo has echo si no es mucha molestia? Es un movidón, yo lo tengo funcionando en Windows 7 32 bits, ahí puedo echaros un cable. Pasad correo por privado y os mando la dirección de la tienda. Un saludo.
  6. Compi no le des más vueltas, te ha tocado con 120k como si hubieran sido 90k. Por lo que tengo entendido el "problema" está que no regula bien las sobrepresiones dando picos exagerados, eso aparte del tipo de conducción, rodaje, servicios..... En mi opinión aciertas con ponerle el turbo suyo, nada de reconstrucciones, híbridos..... Coméntale a tu mecánico la posibilidad de montarle una boostvalve. Un saludo.
  7. Hola compi, lo primero edita y borra la matrícula, y lo segundo: este kit es OEM?, es de estos kits que ya viene todo integrado, faro, balastro.... tb veo que no tiene lavafaros; quiero decir, podría detallar algo más para los que estamos interesados, jejeje... X cierto, quedan muy guapos
  8. Para tener algun pistón de la mordaza gripado debería tener muchos mas kms o un uso rural, ya que el pricipal motivo del NO RETORNO de las pastillas suele ser m**** en el/los cuerpo/s de los pistones, no bulones, eso es otra cosa. Pero ese fallo se detecta enseguida por que un freno atascado en marcha huele a quemado hasta que te tienes que bajar del coche para no asfixiarte ( exagerando un poco ). Ademas el recalentamiento de un disco se nota nada mas verlo pues presenta decoloraciones azules. Un saludo. No me refiero al pistón, sino al bulón, corredera (como se llame), la parte dónde desliza un cuerpo de la pinza sobre la opuesta del disco, seguro que ya sabes a lo que me refiero sino te busco una foto. Es esa parte que poca gente revisa al cambiar las pastillas. No tiene xq estar gripada, pero sí "frenada" limitada de movimiento y como bien sabes, el pistón se retrae por inercia. Tampoco es obligatorio que el coche tenga 50 años, con que tenga poco uso, suciedad, oxidación, ambiente con salinidad, etc..., etc...., es suficiente. Con esta fricción puede "cristalizarse" la pastilla y producir ese ruido que comenta el compañero, no teniéndose obligatoriamente que recalentar el disco hasta el punto de ponerse azul o agrietarse. Espero haberme explicado bien, tb puedes echarle un vistazo a este link, interesante y completo: http://www.slideshare.net/jmarpas/diagnosis-y-averias-mas-frecuentes-en-el-sistema-de-frenado
  9. Echa un vistazo a ver si tienes algún chino en la pinza de freno o en la ventilación del disco, tb pudiera ser que tengas algún bulón gripado (o medio gripado) de la pinza de freno con lo que la pinza no se retrae inmediatamente después de la frenada.
  10. .... lo que nos llevaría a la segunda pregunta, ¿qué tal anda de carga el alternador?. Que hayas cambiado recientemente de batería "podría" ser un indicativo de que algo no vá bien. X cierto, una batería nueva no es sinónimo de alta carga por el hecho de que puede llevar meses en el almacén. Saludos.
  11. A mí tb me suena así. Empezé a notarlo al bajar calles con pendiente, al levantar el pedal del acelerador, es decir al usar el freno motor. Ahora ya me lo hace al acelerar entre 1500-2200 rpm. Estaba preocupado no xq fuera el turbo (es un ruido más agudo y como a sirena, y éste es grave) y más bien pensaba que fuera un tubo rajado o picado. Ahora a sacar tiempo para meterle mano.
  12. las escobillas son la pieza numero 2, es una placa con cuatro escobillas que van en torno al rotor del motor. 1º Tienes que localizar referencia original que tienes montado en el vehículo (no te vale ni con el número de bastidor del coche), así como la marca del motor de arranque. Quitas el cubrecarter, localiza el motor y tendrás la referencia y marca bien visible. Si es Bosch, puedes localizar las escobillas por recambios no oem, si el motor es Valeo mala suerte. En cualquier caso en el conce te venden el motor completo. Por último sólo añadir que con esto sólo solucionas que te funcione correctamente una temporada, los tiros van por otro sitio.
  13. Yo llevo una temporada pensando que no es un fallo de los materiales como nos habían estado diciendo, sino un mal diseño de la culata en sí. Si os fijais (podríamos hacer una encuesta) independientemente de la ref de la culata, es más un fallo de los motores inyector-bomba xq al parecer en los common rail no se reproduce.
  14. Una preguntilla...., el cable de masa que vá al tornillo del motor de arranque está puesto, verdad?. Es que por los comentarios de que le faltaba masa.... Un saludo.
  15. NO quiero desviar el tema, pero......, ha salido el windows 8 final?, vale la pena?, jejeje
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.