Jump to content

fvgarcia

Miembros
  • Content Count

    130
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Mi casa
  • Intereses
    Marketing, deporte, automoción
  • Coche
    Audi a3 Sportback tdi 150 cv Ambition

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Gracias, madre mía se me va la fiesta de poner el paragolpes delantero mas pintarlo a casi 600 euros y eso cogiendolo de segunda casi todo... xd
  2. jaajajaj hombre, haciéndolo así.. me parece bien, si lo haces de forma inalambrica si¡¡ queda mucho mejor¡¡ Me lo imaginaba.. en el mio que es ambition pasará lo mismo entonces... te acuerdas de lo que valía le dichoso plástico? Un saludo.
  3. Gracias @Javito. Y yo te animo a que termines el Car Play, gana muchísimo el coche. Por cierto que se que lo pusiste a posteriori ¿En el paragolpes delantero tuviste que comprar la pieza inferior de plástico que une el cubrecarter con el paragolpes para el sline? ¿O te valía el que llevabas de serie? ¿ Has homologado? Gracias compi¡
  4. Y ahora fotos y vídeos de los espejos Vídeo de funcionamiento: https://vimeo.com/412448608
  5. Actualizo que llevo mucho tiempo sin poner lo que le he ido realizando al Audi. -Car Play, es algo que echaba muchisimo de menos y ya por fin lo tengo funcional al 100% y con control por voz. -Pintar las pinzas en color azul, estoy a al espera de encontrar algunas pegatinas de Audi chulas para las pinzas. -Reequipamiento de los espejos retrovisores con plegado automático desde el mando, este también era un extra imprescindible para mi Ahora estoy pensándome en ponerle el Kit S-line completo.. a ver si encuentro los paragolpes, talonearas y aleró
  6. En principio no tiene nada que ver, yo si que llevo sensores delante y detrás de serie y tampoco me lo reconoce, yo no sé si será por la unidad de la radio... yo prefiero no tener la cámara a llevar una radio android.. pero para gustos colores... La verdad que ahora lo tengo parado, ya lo retomaré. Si logro solucionarlo lo pondré por aquí. Un saludo
  7. Me encanta @Torvic, mi coche es igual que el tuyo de motor y suspensión, ¿Te acuerdas de la referencia? Que me gustaría pillarlos así y ponérselos. ¿Son negros verdad? ¿ Si no es mucho preguntar donde los pillaste? El coche de 10¡ Un saludo¡
  8. Buenas, como no los actives en ambas puertas y en el submenú de la 5f no vas a conseguir que funcionen, eso en el servicio oficial también pueden hacerlo, otra cosa es que quieran/sepan... con vag com también se puede, con carista lo desconozco, no la he usado nunca. Un saludo.
  9. En mi caso no, las centralitas me valían perfectamente, solo he tenido que sustituir los espejos y codificar con obdleven, no he cambiado ni el mando de regulación por ahora, pero los pliego desde el mando y se despliegan al poner el contacto. Un saludo.
  10. Me autocontexto, en estos espejos ese segundo conector no está conectado a nada... aún no le he sacado la función, pero si que puedo decir que ya tengo los espejos abatibles instalados y funcionando. Un saludo.
  11. Gracias, si lo he probado todo, con ella y sin ella y nada.. no hay forma.. pero me parece raro.. porque si no, no me dejaría codificarla, seguiré investigando, muchas gracias por tu ayuda compañero .
  12. Buenas tardes. En esta época de cuarentena me he decidido a montarle los espejos retrovisores abatibles electricamente al Audi a3 8v pre del 2016. Cual ha sido mi sorpresa al desmontar la puerta e ir a desconectar el espejo retrovisor que llevo ( regulación automática y calefactables) que solo lleva un conector, mientras que el nuevo que también es plegable electricamente lleva dos conectores. Os adjunto la foto. El conector mas alargado es igual al que ya llevo ( con más pines) pero el pequeño que tiene nuevo, solo lleva dos pines, yo creo que es de Positivo y negativo, pero no t
  13. Gracias compañero, si, debería de funcionar así, pero no sé porque me coge los valores, pero no me cambia la vista para ver la cámara... ¿ Alguno puede confirmarme que sin conectar la cámara solo con la codificación en la pantalla se ve el cambio? Gracias¡¡
  14. Compis alguno que hayáis reequipado la cámara me podéis pasar el coding entero que lleváis en la 5F y en la unidad de Park Asist? Por más que lo configuro no consigo que cambie en la pantalla del mmi las opciones para que se vea la cámara y los sensores de parking. Ya no sé si es que con OBLEVEN, no me deja o si es por la referencia de la centralita... Gracias¡
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.