Jump to content

Vibra a partir de 110 Km/h


jerospeed
 Share

Recommended Posts

Pues eso, que estoy cabreado ya que desde hace un tiempo, tenia los neumaticos delanteros cuadrados...a cualquier velocidad hacian un ruido de escandalo y una vez en autopista, temblaba muchisimo. Teniendo claro que eran lo neumaticos, los he cambiado y la sorpresa es que ha dejado de hacer ruido, va muy fino, pero a la que pasas de 110 Km/h, sigue temblando. Lo volvi a llevar a equilibrar pensando que lo habian hecho mal y nada, sigue temblando...

 

Al parecer, ese problema que tengo , es lo que me ha deformado los neumaticos viejos, ya que los cambie cuadrados pero con buen dibujo y no quiero que me pase lo mismo con estos!!!! que valen una pasta :thumbsup:

 

Rodamientos?

 

soporte motor?

 

Que puede ser???? solo tiembla el eje delantero...

 

P.D. tengo un B5 2.6 V6 Avant

Link to comment
Share on other sites

¿Son llantas originales? Si no lo son, al quitar la rueda se le ha olvidado poner el centrador.

 

Hay un montón de causas más, si quieres verlas todas, bájate el PDF de Síntoma-Causa-Solución de mi firma y mira el apartado Vibraciones a ver si alguna se ajusta a tus síntomas.

 

Salu2

Link to comment
Share on other sites

Gracias por las respuestas.... mirare de alinearlo y tambien mirare el post que me comentas. :drooling:

 

 

A mi me pasa algo parecido, cuando empieza a rodar nada, sube hasta 80 km/h y nada, pero entre 90 y 110 km/h suena una especie de zumbido uhhhuhhhh que no se muy bien determinar de que es, porque al pasar de 110 más o menos se vuelve a ir el ruido.

 

saludos.

Link to comment
Share on other sites

Según lo que dices yo apostaría por revisar los rodamientos,

te hace especial ruido al girar?

empezó poco a poco a hacer el ruido y cada vez fué a más? primero ruido y luego ya las vibraciones?

 

 

salu2

Link to comment
Share on other sites

Me lo hace cuando voy por carretera, ya os digo entre esas velocidades aproximadamente. si fuera un rodamiento, creo que lo haría siempre, quizás alguna rueda defectuosa, o algún ruido aerodinámico, os digo esto, porque un día al aparcar el coche de morro, había una acera un poco alta y al sacarlo porque se había encastrao en el bordillo, deformé un poco el cubrecarter. Bueno más bien la parte de abajo del paragolpes, y quizás me venga el ruido al coger velocidad con el aire al pasar por ahí.

 

Saludos

Link to comment
Share on other sites

mi post anterior era para jerospeed.

Lo tuyo lotariodevos, te hace solamente ruido o también produce vibraciones en el volante. Lo de los rodamientos no suenan siempre, se suele notar su defecto cuando cojes cierta velocidad en carretera. Lo tuyo tiene más pinta de un mal equilibrado en las ruedas, ese síntoma (vibrar en un rango de velocidad) es causa típica. revisa eso lo primero.

 

salu2

Link to comment
Share on other sites

  • 4 weeks later...
Gracias por las respuestas.... mirare de alinearlo y tambien mirare el post que me comentas. :drooling:

 

 

A mi me pasa algo parecido, cuando empieza a rodar nada, sube hasta 80 km/h y nada, pero entre 90 y 110 km/h suena una especie de zumbido uhhhuhhhh que no se muy bien determinar de que es, porque al pasar de 110 más o menos se vuelve a ir el ruido.

 

saludos.

Quizas diga una burrada pero a mi tambien me hace un ruido tipo uhhhhhhhhhhhhh sobre los 100 km/h y me lo hace la antena, un dia probe a quitarla y se fue el ruido, espero que sea esto tb lo tuyo, un saludo a todos.

Link to comment
Share on other sites

Gracias por las respuestas....

 

Pues la verdad es que no hace ningún ruido especial maniobrando, es solo cuando voy por autopista a mas de 100, que empieza a temblar todo el salpicadero. Lo que he notado es que si la autopista hace bajada y no requiere de fuerza de motor para empujarlo, no lo hace tanto, pero como sea subida, aparece ese temblor incluso poniendo punto muerto y dejando el coche ir por la inercia sigue temblando. Otra cosa en la que me he fijado, es que si voy solo, lo hace bastante menos pero si llevo acompañante, es agudo el tema...

 

Yo estoy en que es o rodamientos o algún soporte de motor, que creéis????

 

Lo que si esta claro es que o doy con el problema o cada 10.000km he de cambiar ruedas delanteras porque me las deja cuadradas...

Edited by jerospeed
Link to comment
Share on other sites

Las homocineticas com las tienes?? revisalas y revisa las rotulas de direccion, hazle una alineado de direccion y revisa que tengas los centradores si no son llantas originales, si todo eso esta bien entonces no deberias tener bibraciones.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...