Jump to content

Problema grave!!


merida
 Share

Recommended Posts

Hola a todos.Ya hace tiempo que no escribo nada pero entre el trabajo y que he estado sin internet durante un monton de tiempo :cfsd1:

 

Resulta que el coche me ha empezado a dar unos tirones derrepente.Lo hace en frio y en caliente, en altas y en bajas...acelerando y mateniendo la velocidad y a cada vez va a mas...

No se que puede ser :flwrs::(

 

No se si pensar que se haya ido la bomba de la gasolina pero la verdad es que el coche tiene un buen relenti y arranca bien...pero los tirones que me da es como si se quedase sin gasolina en algunos momentos....ademas cuando doy el contacto la bomba se escucha como funciona .....Estoy bastante asustado ya que uso mi coche a diario para ir al trabajo y tengo en miedo de quedarme tirado...espero que me podais ayudar y haber si a alguien le ha pasado algo parecido.....

Mi coche es un audi 80 B4 2.3e

 

Bueno pues espero que me podais ayudar....

Un s2 :unsure:

Link to comment
Share on other sites


Es que me resulta raro que me lo haga en cualquier regimen de vueltas y en cualquier situacion....ademas que los sintomas que yo le noto es como si no tuviera gasolina...pero bueno mirare la tapa del delco y la bobina haber que tal...le pondre un poco de limpia contacto....gracias!!

Link to comment
Share on other sites

Las bujias son nuevas junto con los cables...tendran unos 10.000km...el caudalimetro donde esta en el 2.3?? este motor lleva caudalimetro??

Link to comment
Share on other sites

A mi me parece que no lleva....vamos a esperar haber si alguien con algun otro 2.3 sabe algo...y en caso de que si lleve haber si me deciis donde esta por que yo nunca lo he visto

Link to comment
Share on other sites

Pues sí.

 

Esa caja metálica marcada con el nº1 es el caudalímetro, lo que hay debajo del plástico negro gordote.

 

Has cambiado el filtro de la gasolina ? el que va debajo del coche cerca del depósito ? Si notas que le falta gasofa, igual lo tienes muy obstruido.

 

Saludos.

Link to comment
Share on other sites

Bueno pues sigo = o peor...el coche cuando arranca hecha un olor a gasolina impresionante..y no la tira por ningun lado...de noche hecha una cantidad de vapor impresionante(mas de lo normal)...lso tirones en un principio lo hacia solo en frio...ya lo hace en caliente y cuando sea...puede ser algun poro en la junta de culata k meta agua en algun cilindro ???

Link to comment
Share on other sites

Bueno pues sigo = o peor...el coche cuando arranca hecha un olor a gasolina impresionante..y no la tira por ningun lado...de noche hecha una cantidad de vapor impresionante(mas de lo normal)...lso tirones en un principio lo hacia solo en frio...ya lo hace en caliente y cuando sea...puede ser algun poro en la junta de culata k meta agua en algun cilindro ???

 

Para descartar lo de que comentas de la culata, deberás desmontar las bujías. Y si alguna te sale con la rosca y el elctrodo de un color rojizo, es que está quemando anticongelante.

 

También dices que hecha mucho vapor por el escape. Cuando veas que suelta mucho humo, haz una cosa: Huele el humo, y si notas un olor parecido al regalíz (no es broma, es en serio) estás quemando anticongelante.

 

De todas formas, yo empezaría por lo sencillo: Revisa la tapa del distrribuidor y prueba a limpiar el plato sonda (o caudalímetro), a ver si mejora.

Link to comment
Share on other sites

No tendrás alarma, no?

Te lo digo porque el mío la única vez que montó en una grúa fue por lo mismo que a tí hasta que un buen día ya ni siquiera arrancaba. El mecánico que es de confianza me dijo que había revisado todo y estaba todo correcto. Me dijo que ya me llamaría cuando viese algo. Me llamó a la media hora y me dijo: vente a por él que ya está. Era la alarma, que en esa época las que montaban daban problemas porque las pistas del circuito se calentaban y se desoldaban. Me la quitó tirando de un cable que va debajo de la pieza que te señalo (o la de su izquierda, no lo recuerdo).post-12357-1228157267.jpg

 

Comprueba eso lo primero y luego hablamos.

Link to comment
Share on other sites

a mi me paso lo mismo en un cupe 2.3 que tenia y fue cambiarle los inyectores y como nuevo.casi te aseguraria que es algun inyector.

en mi mi coupe me pasaba lo mismo, arrancaba muy bien en frio, en calor, en humedo, en seco... andaba un poco con él y plam!, plam! plam! unos pedos que te cag.... tirones, pestazo a gasolina... etc, etc. todo esto con bujias nuevas, filtro de gasolina cambiado, inyectores revisados y ya no se que más le miré. hasta me meti en el maletero para oir la bomba. No contento saque la bomba de gasolina y vi que el deposito tenia m**** para parar un tren con motor audi...

Desguaces la torre y cambio de bomba por si acaso (18€), aspiré un poco la tierrilla del deposito y macho, hasta la fecha... ni un solo tirón ni nada de nada. (solo un pequeño pestazo a gasolina en el maletero durante unas semanitas por eso de sacar la gasolina para limpiar, je, je que contento iba yo conduciendo...)

Eso si, te comento, si te decides por cambiar la bomba yo puse una de un 80 que era distinta a la del coupe 2.3 y se me piraba el fusible de 10a que tenia, le puse uno de 15a y no se me ha hido desde julio que se lo cambie.

 

Que tengas suerte.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...