Jump to content

Pérdida líquido refrigerante.


Audi Racing
 Share

Recommended Posts

Hola, el caso que el a3 1.8 de mi hermano, hemos visto que en la cochera ha dejado una mancha considerable de anticongelante, en el vaso de expansión ha bajado el máximo al mínimo el nivel, y además está un poco sucio, pero no parece tener aceite.

¿Que puede ser? Pensé que podría ser algún manquito picado o la bomba del agua. Mirando desde arriba el motor no se ve ningún sitio por donde haya podido escaparse, asi que supongo que habrá salido el líquido por alguna parte inferior.

¿Que opinais?

Link to comment
Share on other sites


Resulta que ha ido mi hermano a la cochera, lo ha llenado de agua, y ha ido al mecánico y allí lo han tenido una hora encendido y luego circulando por ahí otro rato y no ha tirado ni gota. En cambio ayer cuando fuimos el vaso de expansión estaba casi vacío del todo y el suelo un chorro. El mecánico dice que puede ser una arandela suelta, un manguito picado, bomba del agua, cualquier cosa, pero hasta que no lo vea por donde tira no lo va a saber a ciencia cierta ya que no había nada mojado.

Lo cachondo que ahora esperar a ver si le deja tirado para averiguar que es, menuda put*da, y con cuidado de no quemar el motor.

El grupo VAG, muy bonito y potente pero cuando da una avería tiemblo, dan avería y no se sabe de donde es, y como sea electrica, tira el coche o regálalo. En un anterior golf III que tuvimos no daban con la avería, se paraba y nada, al final fué venderlo. Como con estos audi que tenemos ahora pase algo similar me despido de VAG para siempre.

Link to comment
Share on other sites

Eso mismo me pasba en mi ex A3

 

Los manguitos que llevan los Audis, se sujetan por unas abrazaderas metálicas que van perdiendo su presión poco a poco.

 

Además, le tienes que unir la baza de que llevan como una especie de malla interna. Ésta se acaba rompiendo y el líquido se filtra por ésta sin ningún problema desplazándose hasta el final del manguito.

 

Echa un vistacillo bien por todo el motor porque, si tienes el anticongelante de la casa, el G12, va dejando una huella de color rosa allí por donde pasa. Casi siempre la gotita acaba depositándose sobre el grupo de la caja de cambios. Mira aver si localizas manchitas de color rosado.

 

SALUDOS

Link to comment
Share on other sites

Eso mismo me pasba en mi ex A3

 

Los manguitos que llevan los Audis, se sujetan por unas abrazaderas metálicas que van perdiendo su presión poco a poco.

 

Además, le tienes que unir la baza de que llevan como una especie de malla interna. Ésta se acaba rompiendo y el líquido se filtra por ésta sin ningún problema desplazándose hasta el final del manguito.

 

Echa un vistacillo bien por todo el motor porque, si tienes el anticongelante de la casa, el G12, va dejando una huella de color rosa allí por donde pasa. Casi siempre la gotita acaba depositándose sobre el grupo de la caja de cambios. Mira aver si localizas manchitas de color rosado.

 

SALUDOS

 

 

Muchas gracias por contestar, yo no se que pasa veo que la gente contesta mil veces a los post, y cuando pongo una consulta no me contesta nadie.

Puede que sea lo que me comentas, no lo descarto, lo unico que por arriba no se ve nada nada de goteo, y aparte el anticongelante es verde y se ve peor que el rosa, a ver si podemos comprobar por debajo.

Mil gracias y un saludo.

Link to comment
Share on other sites

En primer lugar feliz 2009.

Por otro lado, ¿sube la tª del coche en exceso?. Podría ser que al parar el motor la bomba del agua tire el anticongelante. Observad cuando parais el coche a ver si es este el caso.

Otra posibilidad es que tengas el termostato roto (cerrado) y es en la botella de expansión donde pierde (por el tapón )ya que el vapor sale como en una olla a presión para que esta no reviente.

¿ hay humedad en el suelo en el lado del copiloto? esto sería rotura del radiador de la calefacción.

Otra posibildad es una pipa del motor que es una tontería pero dificil de detectar.Espero haber ayudado.

Link to comment
Share on other sites

Nada más que añadir a lo que te han dicho. Posiblemente una raja en un manguito, una abrazadera que se haya soltado un poco, o una pipeta de plástico (que me pasó un par de veces en el Golf debido a problemas de culata)... Como peores cosas, fuga en el radiador o en la bomba de agua.

 

Una cosa... En vuestro anterior Golf III se paraba y volvía a arrancar cuando le daba la gana? Cambiasteis el relé de la bomba de gasolina? Te lo digo porque me pasó en mi Golf II.

 

Saludos

Edited by Rf20vT
Link to comment
Share on other sites

Nada más que añadir a lo que te han dicho. Posiblemente una raja en un manguito, una abrazadera que se haya soltado un poco, o una pipeta de plástico (que me pasó un par de veces en el Golf debido a problemas de culata)... Como peores cosas, fuga en el radiador o en la bomba de agua.

 

Una cosa... En vuestro anterior Golf III se paraba y volvía a arrancar cuando le daba la gana? Cambiasteis el relé de la bomba de gasolina? Te lo digo porque me pasó en mi Golf II.

 

Saludos

 

Mil gracias. El golf III lo llevamos a un montón de talleres, y en uno al final cambiaron un relé "109" creo y la bomba pero no se cual, y fue 3 o 4 meses bien, pero luego volvió a fallar, y ya hartos, lo vendimos.

Link to comment
Share on other sites

Nada más que añadir a lo que te han dicho. Posiblemente una raja en un manguito, una abrazadera que se haya soltado un poco, o una pipeta de plástico (que me pasó un par de veces en el Golf debido a problemas de culata)... Como peores cosas, fuga en el radiador o en la bomba de agua.

 

Una cosa... En vuestro anterior Golf III se paraba y volvía a arrancar cuando le daba la gana? Cambiasteis el relé de la bomba de gasolina? Te lo digo porque me pasó en mi Golf II.

 

Saludos

 

Mil gracias. El golf III lo llevamos a un montón de talleres, y en uno al final cambiaron un relé "109" creo y la bomba pero no se cual, y fue 3 o 4 meses bien, pero luego volvió a fallar, y ya hartos, lo vendimos.

 

.. vaya joya para quien lo comprase... ;)

 

Por cierto, en mi caso la bomba del agua estaba defectuosa y tenia una fisura minima que hacia que perdiese liquido. Cambiarla y averia resuelta.

Saludos

Link to comment
Share on other sites

Otr cosa a mayores ...

También puede ser una soldadura de uno de los tubos metálicos que salen más tubos pequeñoas para distribuir el anticongelante, que tenga un poro. Creo que está en la parte de arriba del motor, por lo menos en mi A4.

Si es ese el problema puedes meter un tapafugas antes de cambiar toda esa pieza, ya que imagino que valga unos cuantos €.

De todas maneras si usas G12 rosa, no ves ninguna mancha por ningún sitio? o por qué zona del motor se ve sucio o con restos?

 

S2

Link to comment
Share on other sites

  • 9 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...