Jump to content

Sign in to follow this  
piezaA3

Perdida de potencia 2.0TDI 140CV

Recommended Posts

Hola a todos bueno mi audi es un a3 de Julio de 2004 un 2.0TDI 140 CV vereis yo soy de Granada y el otro dia baje a la playa y cuando subia por la autovia nueva nada mas comenzar esta el coche iba a 160 y le pisaba y no podia subir mas incluso se bajaba un poco de velocidad y yo le pisaba y le notaba que no podia veniamos cuatro y traia el aire puesto pero esque por la carretera antigua con el coche cargado y con el aire puesto e subido mas rapido y le pisaba y daba mas pero el otro dia por mas que le pisaba no andaba el coche tiene 122000KM y lo e llevado al taller de un amigo que tiene maquina para el diagnosis y no tiene ninguna averia. Alguien le a sucedido algo asi o sabe de que puede ser

 

 

Un saludo.

Share this post


Link to post
Share on other sites

Tienes toda la pinta, por el motor y por la fecha de compra que estas teniendo problemas con la culata, problema muy comun en 2.0 tdi de esas fechas.

Share this post


Link to post
Share on other sites

Si lo que tienes es una perdida de potencia pero el coche sigue funcionandote y tal yo me decanto más por algo relacionado con el turbo y no directamente que haya petado sino algun componente por donde te pueda estar perdiendo presión por ejemplo.

Share this post


Link to post
Share on other sites

El turbo tiene unos 60000 Km puede ser yo tambien e pensado en el caudalimetro o en la mariposa de la EGR que se quede cogida o algo de eso el caso es que cuando yo le piso y no puede no se escucha ninguna perdida de aire ni algo asi raro.

Share this post


Link to post
Share on other sites

mira en los tdi antiguos se solian tupir los alabes del turbo de carbonilla, bien porque anduvieras muxo por ciudad o en un caso que me sucedio a mi porque se jodia la valvula que comandaba la geometria del turbo, la antigua N75 (que se jodia casi siempre)

en este coche ya no hay esta valvula sino que hay una caja conjunta para turbo, egr etc...

bueno total que en los antiguos tdi para comprobar que no estaba agarrada la geometria lo hacias tu mismo moviendola (y en este tambien lo puedes hacer), luego para ver que no tiene perdida de vacio, dandole al contacto la varilla del turbo se tiene que mover.

antiguamente, no lo se ahora con este coche, como remedio casero pa descartar caudalimetro lo desenchufabas y lo ibas a probar y si iba igual pues cauda y si iba peor pues otra cosa mariposa.

en este coche si tienes problema con la egr tambien te limita de potencia, bueno pues como la tiens muy a mano, no como el turbo, pues lo primero mira que el tubito de vacio que le llega haga bien el vacio y si esta bien pues la sacas y miras que no este trabada.

Share this post


Link to post
Share on other sites

Los filtros de gasoil, aceite, polen y aire junto con el aceite se los cambie no hace ni 2000 km el caso es que el coche en llano y por carretera normal le pisas y responde pero a la hora de subir una cuesta grande le pisas y no hace nada llega a un tope bajo de velocidad y no pasa de ahi

Share this post


Link to post
Share on other sites

no creo que se culata, no son los sintomas, tiene pinta de ser suciedad en el turbo o lo que yo creo, que te toca cambiar medidor de masa.

Share this post


Link to post
Share on other sites

Hola gente pues vereis le e cambiado el caudalimetro por uno de desguace que me han proporcionado y tras probarlo en el coche sigue con el mismo problema lo que le e notado es que cuando acelero, pega el tiron y se biene abajo y ya no recupera alguien sabe algo

Share this post


Link to post
Share on other sites

A mi me pasa el mismo problema.

Le he limpiado el turbo, válvula gr, caudalimetro y le cambié un manguito pichado del turbo y sigue igual.

En los talleres no le encuentran el problema por que no se refleja en la centralita.

Hace unos años me paso el mismo problema con un astra y resulto ser un sensor del cigueñal, que falla al contar las vueltas del cigüeñal y desconecta el turbo.

Cuando pueda llevare el Audi a la casa opel y les diré el problema q tengo a ver si ellos le dan soluncion.

Ya OS iré contando.

Share this post


Link to post
Share on other sites
En 2009-6-13 a las 12:42, piezaA3 dijo:

Hola a todos bueno mi audi es un a3 de Julio de 2004 un 2.0TDI 140 CV vereis yo soy de Granada y el otro dia baje a la playa y cuando subia por la autovia nueva nada mas comenzar esta el coche iba a 160 y le pisaba y no podia subir mas incluso se bajaba un poco de velocidad y yo le pisaba y le notaba que no podia veniamos cuatro y traia el aire puesto pero esque por la carretera antigua con el coche cargado y con el aire puesto e subido mas rapido y le pisaba y daba mas pero el otro dia por mas que le pisaba no andaba el coche tiene 122000KM y lo e llevado al taller de un amigo que tiene maquina para el diagnosis y no tiene ninguna averia. Alguien le a sucedido algo asi o sabe de que puede ser

 

 

Un saludo.

Cuál fue la solución?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.