Jump to content

Recommended Posts

Hola, como bien dice el titulo al final ya tengo mi Audi S2 ABY que desde tanto tiempo habia buscado y añorado, e de daros las gracias a todos los que me habeis hechado un cable en especial a lagarto por su tiempo y dedicacion.

Bueno el coche en cuestion es nacional, matriculado en Barcelona el 27 de abril de 1.995 lleva 173.000 km autenticos es verde oscuro y lo unico q lleva es el cierre con alarma y xenon en cortas por lo de mas va de serie.

El estado es bastante bueno la verdad, en agosto lo metere para hacerle chapa y pintura y hace un par de semanas lo saque del mecanico de cambiarle los 2 trapecios delanteros, distribucion bomba del agua y bobina aceite del grupo y la caja de cambio con su filtro y vamos una revision general.

Bueno os pongo unas fotos para abrir boca, esta sucio pero de momento es lo q hay asta que no este mejor no le saco las buenas gg

 

post-28732-1276168577.jpg

Link to post
Share on other sites

en horabuena se ve cuidado , felicidades. ps. espero verlo por ahi abajo yo voy 2 o3 vezes a la semana ahi abajo ,descargo en albatera luego cargo en torrepacheco o jumilla por se un verde de tudefrigo te pita 0 te da luzes soy jeje. saludos

Link to post
Share on other sites

Me alegro de q os guste, las fotos tengo algunas mas pero esta un poco guarrete asi que nada asta q no este bien no subo mas

Al final lo meto a pintar la 1º semana de agosto asi que el mes de julio se viene de veraneo conmigo a la playita gg

Pues lo de la tela no lo se exactamente, los e visto de las dos formas, no se a que se deberia si alguien sabe explicarlo :drooling:

 

Bueno empezamos con las dudas y preguntas de marras:

Despues de todo lo q se a hecho de mecanica (una pasta) el coche va de p.m asta ayer gg en caliente ya despues de aver rodado unos 30 km le pego un pisoton en 3º y al pasar el acelerador la 2º fase el coche empieza a dar tronpicones, lo suelto le piso poco y va bien, en las demas marchas idem. Paro el coche me meto al cine cuando salgo y al llevar unos 10 km le meto el pisoton y va bien no tironea, al poco vuelta a lo mismo otra vez los tirones, me supongo q los hace en caliente, asta ahora no me lo habia hecho, si alguien sabe decirme el motivo o centrarme se lo agradeceria.

 

P.D: por cierto la foto de la grua no fue q me lo vajara asi sino q a los 15 km de salir de Pamplona se me salio un manguito del circuito de refrigeracion y tuve que llevarlo a un taller tuve la gran suerte q de varias Audi en una habia ese manguito.

Total que 4 horas perdidas y por un manguito de 8´5 € la fiesta me salido entre grua y demas por 250 € casi na pal mono gg

 

Saludos

Link to post
Share on other sites

Enorabuena, Muy bonito el coche!

 

A mi tambien me hacia exactamente lo mismo y resulta que se me habia rajado un tubo de la admision, exactamente el acordeon que sube del intercooler. En frio iba bien pero en cuanto calentaba lo hacia, debe ser que con el calor se reblandece la goma de los manguitos

 

Un saludo

Link to post
Share on other sites
Si son tirones pequeos podria ser bujias . Importante llebar las Bosch originales.

 

Si son tirones fuertes al pisarle, seguramente un manguito

 

Las bujias se las cambien las 5, no se que marca son pero son las de platino q valen un wuevo

Gracias

 

Enorabuena, Muy bonito el coche!

 

A mi tambien me hacia exactamente lo mismo y resulta que se me habia rajado un tubo de la admision, exactamente el acordeon que sube del intercooler. En frio iba bien pero en cuanto calentaba lo hacia, debe ser que con el calor se reblandece la goma de los manguitos

 

Un saludo

 

Pues mirare el manguito q dices porq seguramente sera eso porq en frio no lo hace y en caliente si le aprieto si

Gracias

Link to post
Share on other sites

Felicidades, bienvenido y precioso ese coche.

 

Por cierto bienvenido tambien al mundo del limpmode que es lo que te esta haciendo el cochecillo.

 

Puede ser una toma de aire, o alguna cosita mas, como cauda(era mi caso) etc

 

Si puedes reaprieta las bridas de las mangueras del intercooler y mira que esten bien puestos y si asi no se arregla examina los tubos de goma del intercooler o a muy malas substituyelos por los de silicona

Link to post
Share on other sites
Felicidades, bienvenido y precioso ese coche.

 

Por cierto bienvenido tambien al mundo del limpmode que es lo que te esta haciendo el cochecillo.

 

Puede ser una toma de aire, o alguna cosita mas, como cauda(era mi caso) etc

 

Si puedes reaprieta las bridas de las mangueras del intercooler y mira que esten bien puestos y si asi no se arregla examina los tubos de goma del intercooler o a muy malas substituyelos por los de silicona

 

al final te lo has cogido! ese coche lo tenia yo calao en pamplona hace tiempo, creo que estaba en Villava, el pueblo donde nacio el gran indurain si no me equivoco no?.... ahora disfrutalo sin miramientos. Por cierto, como te iras calentando poco a poco voy a ponerte un post con el mio que ya que lo presente hace un par de años y lo he retocado como para que al menos haya una segunda presentacion.

 

saludos a todas

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...